<!DOCTYPE html>
<html lang="uk" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://povin.com.ua/xmlrpc.php">
	







<title>Ентомолог зі США 47 років вважає метеликів: вони помирають - Повінь - зміна системи</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://povin.com.ua/252119-20-11.html" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ентомолог зі США 47 років вважає метеликів: вони помирають - Повінь - зміна системи" />
<meta property="og:description" content="73-річний Арт Шапіро – професор еволюції та екології в Каліфорнійському університеті в Девісі. Він колекціонує цитати, книги і розповіді, захоплюється аргентинської політикою і метеорологією, але його справжня пристрасть – метелики. Протягом майже півстоліття він ретельно відстежує популяцію метеликів в десяти спеціально відібраних місцях в північній частині центральної Каліфорнії, відвідуючи кожне місце раз на два тижні,... ↴" />
<meta property="og:url" content="http://povin.com.ua/252119-20-11.html" />
<meta property="og:site_name" content="Повінь - зміна системи" />
<meta property="article:section" content="Події в Україні" />
<meta property="article:published_time" content="2019-11-20T19:07:27+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="73-річний Арт Шапіро – професор еволюції та екології в Каліфорнійському університеті в Девісі. Він колекціонує цитати, книги і розповіді, захоплюється аргентинської політикою і метеорологією, але його справжня пристрасть – метелики. Протягом майже півстоліття він ретельно відстежує популяцію метеликів в десяти спеціально відібраних місцях в північній частині центральної Каліфорнії, відвідуючи кожне місце раз на два тижні,... ↴" />
<meta name="twitter:title" content="Ентомолог зі США 47 років вважає метеликів: вони помирають - Повінь - зміна системи" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://povin.com.ua/#website","url":"http://povin.com.ua/","name":"\u041f\u043e\u0432\u0456\u043d\u044c - \u0437\u043c\u0456\u043d\u0430 \u0441\u0438\u0441\u0442\u0435\u043c\u0438","potentialAction":{"@type":"SearchAction","target":"http://povin.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://povin.com.ua/252119-20-11.html#webpage","url":"http://povin.com.ua/252119-20-11.html","inLanguage":"uk","name":"\u0415\u043d\u0442\u043e\u043c\u043e\u043b\u043e\u0433 \u0437\u0456 \u0421\u0428\u0410 47 \u0440\u043e\u043a\u0456\u0432 \u0432\u0432\u0430\u0436\u0430\u0454 \u043c\u0435\u0442\u0435\u043b\u0438\u043a\u0456\u0432: \u0432\u043e\u043d\u0438 \u043f\u043e\u043c\u0438\u0440\u0430\u044e\u0442\u044c - \u041f\u043e\u0432\u0456\u043d\u044c - \u0437\u043c\u0456\u043d\u0430 \u0441\u0438\u0441\u0442\u0435\u043c\u0438","isPartOf":{"@id":"http://povin.com.ua/#website"},"datePublished":"2019-11-20T19:07:27+00:00","dateModified":"2019-11-20T19:07:27+00:00","author":{"@id":"http://povin.com.ua/#/schema/person/602920369ddfefb13bc81f214a8d8d37"}},{"@type":["Person"],"@id":"http://povin.com.ua/#/schema/person/602920369ddfefb13bc81f214a8d8d37","name":"zminder","image":{"@type":"ImageObject","@id":"http://povin.com.ua/#authorlogo","url":"http://2.gravatar.com/avatar/e74d3fce68e21b9d76fea4e7b8c32178?s=96&d=mm&r=g","caption":"zminder"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; стрічка" href="http://povin.com.ua/feed" />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; Канал коментарів" href="http://povin.com.ua/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; Ентомолог зі США 47 років вважає метеликів: вони помирають Канал коментарів" href="http://povin.com.ua/252119-20-11.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/povin.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ruffie-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,800italic,700italic,700,600italic,400italic,300italic,300' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://povin.com.ua/wp-content/themes/ruffie/lib/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ruffie-style-css'  href='http://povin.com.ua/wp-content/themes/ruffie/style.css?ver=4.9.12' type='text/css' media='all' />
<style id='ruffie-style-inline-css' type='text/css'>

		*,
		.sticky .archive-entry-header h3:before,
		.ruffie-labeler:not(old) + label:after{
			border-color: #dd3333 !important;
		}

		body,
		.header-menu-container,
		.header-menu .sub-menu{
			background-color: #020000;
		}

		body,
		.header-menu-container,
		.header-menu .sub-menu,
		.header-menu a,
		.archive-entry-header a,
		.entry-meta a{
			color: #d3d3d3;
		} 

		a{
			color: #dd3333;
		}

		.site-title a{
			color: #191919;
		}

		.site-tagline{
			color: #bfbfbf;
		}
	
</style>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://povin.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://povin.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://povin.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.12" />
<link rel='shortlink' href='http://povin.com.ua/?p=252119' />
<link rel="alternate" type="application/json+oembed" href="http://povin.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpovin.com.ua%2F252119-20-11.html" />
<link rel="alternate" type="text/xml+oembed" href="http://povin.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpovin.com.ua%2F252119-20-11.html&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #020000; }
</style>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet-->








</head>
<body class="post-template-default single single-post postid-252119 single-format-standard custom-background no-sidebar footer-widget-areas-4">
	<div class="site-wrapper">
		<div class="site-header-wrapper">
			<header class="site-header">
				
									<h1 class="site-title">
						<a href="http://povin.com.ua/">Повінь &#8211; зміна системи</a>
					</h1>
				
							</header>

							<h5 class="menu-toggle">Menu</h5>

				<div class="header-menu-container">
					<h5 class="menu-toggle">Close</h5>

					<div class="menu-verxnye-menyu-container"><ul id="menu-verxnye-menyu" class="header-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a href="http://povin.com.ua">Головна сторінка</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://povin.com.ua/category/world">Світ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://povin.com.ua/category/ukraine/politics-ukr">Політика в Україні</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://povin.com.ua/category/ukraine/economics-ukr">Економіка в Україні</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81"><a href="http://povin.com.ua/category/ukraine/events-ukr">Події в Україні</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://povin.com.ua/category/russia/events-russ">Події в Росії</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://povin.com.ua/category/russia/politics-russ">Політика в Росії</a></li>
</ul></div>				</div>
				
		</div>

		

<div class="site-content">
	<main>
				<header class="content-header">	
	<h2 class="content-title">
		Ентомолог зі США 47 років вважає метеликів: вони помирають	</h2>

	
	<div class="entry-meta"><span><i class="fa fa-calendar"></i> <a href="http://povin.com.ua/252119-20-11.html">20.11.2019</a></span>	
	
	</div>
		
</header>	
		<article id="post-252119" class="post-252119 post type-post status-publish format-standard hentry category-events-ukr">
			<p>73-річний Арт Шапіро – професор еволюції та екології в Каліфорнійському університеті в Девісі. Він колекціонує цитати, книги і розповіді, захоплюється аргентинської політикою і метеорологією, але його справжня пристрасть – метелики.</p>
<p>Протягом майже півстоліття він ретельно відстежує популяцію метеликів в десяти спеціально відібраних місцях в північній частині центральної Каліфорнії, відвідуючи кожне місце раз на два тижні, якщо дозволяє погода.</p>
<p>«Спочатку проект був задуманий як п&#8217;ятирічний, але дані були занадто гарні, щоб припинити їх збір», – говорить Шапіро.</p>
<p>Метод його роботи протягом десятиліть залишається незмінним: він просто визначає вид побаченої їм метелики і записує дані в блокнот.</p>
<p>«Все це абсолютно незбагненно. Ніхто не відвідує 10 місць кожні два тижні протягом такого довгого часу. Це нечувано в історії науки», – Метт Фористер, еколог і колишній студент Шапіро.</p>
<p>У Шапіро немає мобільного телефону, тому що він не любить відволікатися. Він не водить машину і все ще передруковує статті, які прочитав, щоб поділитися ними зі своєю дружиною. Близько 260 днів у році Арт проводить у полі і як і раніше здатний без проблем пройти десять кілометрів в день.</p>
<p>Шапіро захопився метеликами в 10-річному віці. Його біблією була «Польова книга комах» Френка Латса. В 14 років він переключився на «Путівник Петерсона по східній метелику». Оригінальна копія цієї книги лежить десь в його кабінеті, захована серед купи книжок, вирізок, листівок і паперів.</p>
<p>Шапіро придумав свій сміливий проект «Метелик» у 1960-х роках будучи старшокурсником в Університеті Пенсільванії. Ідея полягала в тому, щоб вибрати місця з різним кліматом, висотою, топографією і рослинністю, а потім відстежувати метеликів в кожному місці протягом п&#8217;яти років.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://povin.com.ua/195771-03-05.html" target="_blank" rel="nofollow" class="u5616ab40012800424c0aea9e24637c6f"><!-- INLINE RELATED POSTS 1/3 //--><style> .u5616ab40012800424c0aea9e24637c6f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u5616ab40012800424c0aea9e24637c6f:active, .u5616ab40012800424c0aea9e24637c6f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u5616ab40012800424c0aea9e24637c6f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u5616ab40012800424c0aea9e24637c6f .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u5616ab40012800424c0aea9e24637c6f .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u5616ab40012800424c0aea9e24637c6f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також: </span>&nbsp; <span class="postTitle">«Нам 5 років заважають жити!» У Криму публічно розрізали і з'їли «Трампа»</span></div></a></div><p>Арт приступив до повноцінної реалізації проекту в 1972 році, оселившись в Сакраменто і завівши сім&#8217;ю. Шапіро вибрав десять ділянок, які відповідали його критеріями дослідження: висока різноманітність видів рослин і метеликів, прилегла метеостанція, малі шанси на розвиток у найближчі десятиліття, а також різна середовище проживання і висота. Плюс, до всіх цих місць можна було дістатися на громадському транспорті.</p>
<p>Моніторингове дослідження Шапіро було розроблено для вивчення короткострокових змін і коливань чисельності метеликів. У науці такі дослідження прозвали шумом. Але оскільки він продовжував стежити за одними і тими ж місцями десятиліттями, в його даних з&#8217;явилася тривожна і довгострокова тенденція.</p>
<p>«Короткострокові коливання можуть містити або не містити повідомлення про довгострокові тенденції. Але тут довгострокові тенденції зрозумілі: в Каліфорнії метелики зникають», – Артур Шапіро.</p>
<p>Спочатку вчений не помітив цього. Популяції комах мінливі: вони різко падають у роки, коли погодні умови несприятливі. Але в 1999 році сталося щось дивне: популяції 17 видів метеликів на його ділянках з низькою висотою скоротилися одночасно і різко.</p>
<p>Шапіро пов&#8217;язує це з поширенням нового виду пестицидів, відомого як неоникотиноид. «Сезон 1998-99 відповідав широкому поширенню цих технологій. Але у нас є тільки кореляція, довести це ми не можемо», – зауважує науковець.</p>
<p>В останні роки ситуація погіршилася. Фористер, який проводить більшу частину статистичного аналізу даних Шапіро, сказав, що ще в 1970-х роках він регулярно бачив 30 видів метеликів на деяких своїх ділянках. Сьогодні Шапіро з більшою ймовірністю знайде тільки 20.</p>
<p>Шапіро каже, що 2018 рік був найгіршим сезоном для метеликів, який він коли-небудь спостерігав. Число видів на всіх висотах зменшилася, чого ніколи не відбувалося раніше. Як учений, Шапіро знає, що цей масив статистичних даних забезпечить іншим дослідникам цінну інформацію і допоможе зрозуміти, із-за чого знижуються популяції метеликів і хто в цьому винен. Але як людина, який присвятив все своє життя спостереження за цими комахами, він не може не засмучуватися.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://povin.com.ua/228418-03-09.html" target="_blank" rel="nofollow" class="u89d8005e6622a1b170f73623d5210788"><!-- INLINE RELATED POSTS 2/3 //--><style> .u89d8005e6622a1b170f73623d5210788 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u89d8005e6622a1b170f73623d5210788:active, .u89d8005e6622a1b170f73623d5210788:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u89d8005e6622a1b170f73623d5210788 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u89d8005e6622a1b170f73623d5210788 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u89d8005e6622a1b170f73623d5210788 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u89d8005e6622a1b170f73623d5210788:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також: </span>&nbsp; <span class="postTitle">Чоловік Поклонської наїхав на жінку і розповів про причини майбутнього розлучення</span></div></a></div><p>Шапіро розповів колегам і друзям, що відчуває себе лікарем, який знав пацієнта все його життя. Тепер пацієнт явно вмирає, і він поняття не має чому.</p>
<p>Як повідомляв «Навколо Світу. Україна», в Північній Америці вимирають не тільки комахи. Так, популяція птахів тут скоротилася на 29%.</p>
<p style="text-align: right;">За матеріалами National Geographic</p>
<p><strong>Читайте також:</strong></p>
<p>У США метелику пересадили крило</p>
<p>Половина видів комах знаходяться на межі вимирання</p>
<p>Влада Німеччини звинуватили повітродувку у вбивстві комах</p>
<p> </p></p>

			<div class="ruffie-clearfloats">&nbsp;</div>
		</article>

<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'" style="display: block !important;"></div>'); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:t})})(1928492)</script>

			
		
				
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навігація записів</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://povin.com.ua/252118-20-11.html" rel="prev"><span class="meta-nav" aria-hidden="true"></span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Фонду держмайна передали на приватизацію 339 підприємств</span></a></div></div>
	</nav>	
	
		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/252119-20-11.html#respond" style="display:none;">Скасувати відповідь</a></small></h2>			<form action="http://povin.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span>  Обов’язкові поля позначені <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім’я <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опублікувати коментар" /> <input type='hidden' name='comment_post_ID' value='252119' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5cdca93279" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->	</main>

		<aside class="left-sidebar-widget-area sidebar widget-area" role="complementary">
				<div id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Свіжі записи</h3>		<ul>
											<li>
					<a href="http://povin.com.ua/252119-20-11.html">Ентомолог зі США 47 років вважає метеликів: вони помирають</a>
									</li>
											<li>
					<a href="http://povin.com.ua/252118-20-11.html">Фонду держмайна передали на приватизацію 339 підприємств</a>
									</li>
											<li>
					<a href="http://povin.com.ua/252117-20-11.html">Нардеп Антон Яценко витратив на вибори 6,92 млн гривень</a>
									</li>
											<li>
					<a href="http://povin.com.ua/252116-20-11.html">Сергій Іванов: Противники ринку землі використовують фермерські протести для шантажу Зеленського</a>
									</li>
											<li>
					<a href="http://povin.com.ua/252115-20-11.html">Григоришин втомився сидіти на «Пороховій бочці»</a>
									</li>
					</ul>
		</div>	</aside><!-- .left-sidebar-widget-area .sidebar .widget-area -->
		<aside class="right-sidebar-widget-area sidebar widget-area" role="complementary">
		<div id="search-4" class="widget-container widget_search"><h3 class="widget-title">Пошук</h3><form role="search" method="get" class="search-form" action="http://povin.com.ua/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="screen-reader-text">Search</span></button>
</form></div><div id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Категорії</h3>		<ul>
	<li class="cat-item cat-item-4"><a href="http://povin.com.ua/category/russia" >Росія</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="http://povin.com.ua/category/russia/economics-russ" >Економіка Росії</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://povin.com.ua/category/russia/events-russ" >Події в Росії</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://povin.com.ua/category/russia/politics-russ" >Політика в Росії</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://povin.com.ua/category/world" >Світ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://povin.com.ua/category/ukraine" >Україна</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="http://povin.com.ua/category/ukraine/economics-ukr" >Економіка в Україні</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://povin.com.ua/category/ukraine/events-ukr" >Події в Україні</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://povin.com.ua/category/ukraine/politics-ukr" >Політика в Україні</a>
</li>
</ul>
</li>
		</ul>
</div>	</aside><!-- .right-sidebar-widget-area .sidebar .widget-area -->
</div>

	<footer class="site-footer">
		
<div class="footer-widget-areas-container">

			<div class="footer-widget-area-one footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-3" class="widget-container widget_text"><h3 class="widget-title">Для листування</h3>			<div class="textwidget">м. Луцьк, вулиця Кривий Вал, 34, оф. 29.

Поштовий індекс 43024, абонентська скринька 253.</div>
		</div>		</div><!-- .footer-widget-area-one .sidebar .widget-area -->
	
			<div class="footer-widget-area-two footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-6" class="widget-container widget_text"><h3 class="widget-title">Електронна адреса</h3>			<div class="textwidget"><p><a href="/cdn-cgi/l/email-protection#0b726a7962602578626560644b666a62676d6e65686e25686466" data-email-link="true"><span class="__cf_email__" data-cfemail="e59c84978c8ecb968c8b8e8aa588848c8983808b8680cb868a88">[email&#160;protected]</span></a></p>
</div>
		</div>		</div><!-- .footer-widget-area-two .sidebar .widget-area -->
	
			<div class="footer-widget-area-three footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-5" class="widget-container widget_text"><h3 class="widget-title">Умови використання</h3>			<div class="textwidget">При використанні матеріалів сайту посилання на сторінку обов'язкове. Систематичне копіювання матеріалів сайту обмовляється в письмовій формі в порядку особистого листування.</div>
		</div>		</div><!-- .footer-widget-area-three .sidebar .widget-area -->
	
			<div class="footer-widget-area-four footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-7" class="widget-container widget_text">			<div class="textwidget"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?18.1"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</div>
		</div>		</div><!-- .footer-widget-area-four .sidebar .widget-area -->
	
</div>		
				
		<div class="footer-information">
			<span>
				Повінь - зміна системи 
				&copy; 
				2019 
			</span>
			
							<span>
					Theme: <a href="http://knifftech.net/themes/ruffie/">Ruffie</a>				</span>
					</div>

					<a class="scroll-to-top" href="#"><i class="fa fa-angle-up"></i></a>
		
	</footer>

</div> <!-- .site-wrapper -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://povin.com.ua/wp-content/themes/ruffie/js/functions.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script async="async" type='text/javascript' src='http://povin.com.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>









</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using redis 

Served from: povin.com.ua @ 2019-11-20 21:07:57 by W3 Total Cache
-->