<!DOCTYPE html>
<html lang="uk" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://povin.com.ua/xmlrpc.php">
	







<title>Долар перестав падати. Що буде з курсом в лютому і при чому тут «Нафтогаз»? - Повінь - зміна системи</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://povin.com.ua/274352-08-02.html" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Долар перестав падати. Що буде з курсом в лютому і при чому тут «Нафтогаз»? - Повінь - зміна системи" />
<meta property="og:description" content="Долар перестав падати вниз. Його курс не зрушив за підсумками міжбанківських торгів 7 лютого, залишився в рамках попереднього дня — 24,53-24,57 грн/$. Водночас американська валюта дешевшала на готівковому ринку — в середньому на 10 копійок: до 24,60-24,75 грн/$ на продаж та 24,35-24,40 грн/$ на покупку. При цьому найдешевший долар віддавали за 24,50 грн/$. «Сьогоднішні торги... ↴" />
<meta property="og:url" content="http://povin.com.ua/274352-08-02.html" />
<meta property="og:site_name" content="Повінь - зміна системи" />
<meta property="article:section" content="Події в Україні" />
<meta property="article:published_time" content="2020-02-07T22:35:44+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Долар перестав падати вниз. Його курс не зрушив за підсумками міжбанківських торгів 7 лютого, залишився в рамках попереднього дня — 24,53-24,57 грн/$. Водночас американська валюта дешевшала на готівковому ринку — в середньому на 10 копійок: до 24,60-24,75 грн/$ на продаж та 24,35-24,40 грн/$ на покупку. При цьому найдешевший долар віддавали за 24,50 грн/$. «Сьогоднішні торги... ↴" />
<meta name="twitter:title" content="Долар перестав падати. Що буде з курсом в лютому і при чому тут «Нафтогаз»? - Повінь - зміна системи" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://povin.com.ua/#website","url":"http://povin.com.ua/","name":"\u041f\u043e\u0432\u0456\u043d\u044c - \u0437\u043c\u0456\u043d\u0430 \u0441\u0438\u0441\u0442\u0435\u043c\u0438","potentialAction":{"@type":"SearchAction","target":"http://povin.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://povin.com.ua/274352-08-02.html#webpage","url":"http://povin.com.ua/274352-08-02.html","inLanguage":"uk","name":"\u0414\u043e\u043b\u0430\u0440 \u043f\u0435\u0440\u0435\u0441\u0442\u0430\u0432 \u043f\u0430\u0434\u0430\u0442\u0438. \u0429\u043e \u0431\u0443\u0434\u0435 \u0437 \u043a\u0443\u0440\u0441\u043e\u043c \u0432 \u043b\u044e\u0442\u043e\u043c\u0443 \u0456 \u043f\u0440\u0438 \u0447\u043e\u043c\u0443 \u0442\u0443\u0442 \u00ab\u041d\u0430\u0444\u0442\u043e\u0433\u0430\u0437\u00bb? - \u041f\u043e\u0432\u0456\u043d\u044c - \u0437\u043c\u0456\u043d\u0430 \u0441\u0438\u0441\u0442\u0435\u043c\u0438","isPartOf":{"@id":"http://povin.com.ua/#website"},"datePublished":"2020-02-07T22:35:44+00:00","dateModified":"2020-02-07T22:35:44+00:00","author":{"@id":"http://povin.com.ua/#/schema/person/602920369ddfefb13bc81f214a8d8d37"}},{"@type":["Person"],"@id":"http://povin.com.ua/#/schema/person/602920369ddfefb13bc81f214a8d8d37","name":"zminder","image":{"@type":"ImageObject","@id":"http://povin.com.ua/#authorlogo","url":"http://2.gravatar.com/avatar/e74d3fce68e21b9d76fea4e7b8c32178?s=96&d=mm&r=g","caption":"zminder"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; стрічка" href="http://povin.com.ua/feed" />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; Канал коментарів" href="http://povin.com.ua/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; Долар перестав падати. Що буде з курсом в лютому і при чому тут «Нафтогаз»? Канал коментарів" href="http://povin.com.ua/274352-08-02.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/povin.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ruffie-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,800italic,700italic,700,600italic,400italic,300italic,300' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://povin.com.ua/wp-content/themes/ruffie/lib/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ruffie-style-css'  href='http://povin.com.ua/wp-content/themes/ruffie/style.css?ver=4.9.13' type='text/css' media='all' />
<style id='ruffie-style-inline-css' type='text/css'>

		*,
		.sticky .archive-entry-header h3:before,
		.ruffie-labeler:not(old) + label:after{
			border-color: #dd3333 !important;
		}

		body,
		.header-menu-container,
		.header-menu .sub-menu{
			background-color: #020000;
		}

		body,
		.header-menu-container,
		.header-menu .sub-menu,
		.header-menu a,
		.archive-entry-header a,
		.entry-meta a{
			color: #d3d3d3;
		} 

		a{
			color: #dd3333;
		}

		.site-title a{
			color: #191919;
		}

		.site-tagline{
			color: #bfbfbf;
		}
	
</style>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://povin.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://povin.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://povin.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='http://povin.com.ua/?p=274352' />
<link rel="alternate" type="application/json+oembed" href="http://povin.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpovin.com.ua%2F274352-08-02.html" />
<link rel="alternate" type="text/xml+oembed" href="http://povin.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpovin.com.ua%2F274352-08-02.html&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #020000; }
</style>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet-->








</head>
<body class="post-template-default single single-post postid-274352 single-format-standard custom-background no-sidebar footer-widget-areas-4">
	<div class="site-wrapper">
		<div class="site-header-wrapper">
			<header class="site-header">
				
									<h1 class="site-title">
						<a href="http://povin.com.ua/">Повінь &#8211; зміна системи</a>
					</h1>
				
							</header>

							<h5 class="menu-toggle">Menu</h5>

				<div class="header-menu-container">
					<h5 class="menu-toggle">Close</h5>

					<div class="menu-verxnye-menyu-container"><ul id="menu-verxnye-menyu" class="header-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a href="http://povin.com.ua">Головна сторінка</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://povin.com.ua/category/world">Світ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://povin.com.ua/category/ukraine/politics-ukr">Політика в Україні</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://povin.com.ua/category/ukraine/economics-ukr">Економіка в Україні</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81"><a href="http://povin.com.ua/category/ukraine/events-ukr">Події в Україні</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://povin.com.ua/category/russia/events-russ">Події в Росії</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://povin.com.ua/category/russia/politics-russ">Політика в Росії</a></li>
</ul></div>				</div>
				
		</div>

		

<div class="site-content">
	<main>
				<header class="content-header">	
	<h2 class="content-title">
		Долар перестав падати. Що буде з курсом в лютому і при чому тут «Нафтогаз»?	</h2>

	
	<div class="entry-meta"><span><i class="fa fa-calendar"></i> <a href="http://povin.com.ua/274352-08-02.html">08.02.2020</a></span>	
	
	</div>
		
</header>	
		<article id="post-274352" class="post-274352 post type-post status-publish format-standard hentry category-events-ukr">
			<p class="articl_qrrikxixhiqkes"><strong>Долар перестав падати вниз. Його курс не зрушив за підсумками міжбанківських торгів 7 лютого, залишився в рамках попереднього дня — 24,53-24,57 грн/$. Водночас американська валюта дешевшала на готівковому ринку — в середньому на 10 копійок: до 24,60-24,75 грн/$ на продаж та 24,35-24,40 грн/$ на покупку. При цьому найдешевший долар віддавали за 24,50 грн/$.</strong></p>
<p>«Сьогоднішні торги міжбанку пройшли під знаком активного попиту на валюту з боку імпортерів, які побоюються пропустити локальне курсове дно», — прокоментував настрою директор казначейства Банку Кредит Дніпро Олег Курінний.</p>
<p>В цілому ж безготівковий ринок був малоактивним: загальний обсяг угод перевищив $100 млн (притому, що вчора він перевалив за $300 млн). Мінімальним цінником дня став 24,53 грн/$, максимальним — 24,59 грн/$.</p>
<p>Нацбанку на ринку не було, так і великих продавців теж. Скарбники не помітили ні НАК «Нафтогаз», ні нерезидентів. Кажуть, що іноземці взяли паузу у валютній продажу з-за того, що наш Мінфін довго тягнув з публікацією заявки на розміщення нових випусків держоблігацій на найближчий вівторок, 11 лютого. Зазвичай інформація з&#8217;являється на сайті міністерства в четвер увечері, а цього разу її не було протягом всіх п&#8217;ятничних торгів. З&#8217;явилася вона тільки до вечора. Тому нерезиденти вирішили почекати з конвертацією валюти, щоб не перевести в долар більше, ніж потрібно — точніше, ніж їм запропонують боргових паперів.</p>
<p>До речі, уряд розширив список розміщуваних паперів. Спочатку планувалося чотири випуску гривневих ОВДП, але в останній момент до них вирішили додати і один доларовий. З чого можна зробити тільки один висновок — у Мінфіну не вистачає валюти для найближчих виплат за держоблігаціями, тому її доводиться додатково позичати.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://povin.com.ua/205249-29-05.html" target="_blank" rel="nofollow" class="uc7d64a98610d53650f44a5870a4fc546"><!-- INLINE RELATED POSTS 1/3 //--><style> .uc7d64a98610d53650f44a5870a4fc546 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uc7d64a98610d53650f44a5870a4fc546:active, .uc7d64a98610d53650f44a5870a4fc546:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc7d64a98610d53650f44a5870a4fc546 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc7d64a98610d53650f44a5870a4fc546 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uc7d64a98610d53650f44a5870a4fc546 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uc7d64a98610d53650f44a5870a4fc546:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також: </span>&nbsp; <span class="postTitle">Рішенням Саакашвілі Зеленський показав, що він — не маріонетка Коломойського і Авакова</span></div></a></div><p>Редакція «Країни» з&#8217;ясувала повний список ОВДП, розміщення яких заплановано на 11 лютого:</p>
<p>• гривневих 4-річних облігацій на 3 млрд грн;</p>
<p>• гривневих 2-річних облігацій на 2 млрд грн;</p>
<p>• гривневих 1-річних облігацій — на 1 млрд грн;</p>
<p>• гривневих 3-місячних облігацій — на 0,5 млрд грн;</p>
<p>• доларових 1-річних облігацій на $200 млн.</p>
<p>Загальний обсяг виходить на рівні 6,5 млрд грн і $200 млн.</p>
<p>«Попит на папери має бути, але, думаю, що Мінфін буде боротися за здешевлення держборгу, тобто за зниження прибутковості. З-за цього розміщення цілком може вийти не повним. До того ж конвертація валюти відбудеться не під весь обсяг ОВДП, адже в майбутню середу, 12 лютого, відбудуться погашення за великим старими випусками: на 2,1 млрд грн і на $388 млн. Відбудеться перевкладення отриманих сум», — зазначив у розмові з «Країною» фінансовий аналітик Василь Невмержицький.</p>
<p>Головною темою сьогоднішнього дня став інфляційний звіт Нацбанку за січень. Точніше, ту його частину, де йдеться про те, що НАК «Нафтогаз» міг би за рахунок більш інтенсивної продажу долара, отриманого за Стокгольмського арбітражу від «Газпрому» (всього $2,9 млрд), сильніше закривати дефіцит держбюджету. Щоб він не наблизився до максимального запланованого рівня — 96 млрд грн.</p>
<p>Якщо це вказується в публічній звітності, то точно обговорювалося на найвищому рівні, і напевно буде реалізовано. Головне зрозуміти — коли. Від цього може залежати валютна стратегія експортерів і імпортерів, і точно буде залежати — курс гривні.</p>
<p>На цей рахунок обговорюється дві версії:</p>
<p>1. Тему продажу «газпромівських доларів» спеціально піднімають, щоб натякнути великим експортерам про прийдешні більш активних валютних розпродажах «Нафтогазу». Щоб вони активніше заводили виручку в Україну і продавали на міжбанку. Щоб потім не прогадати на курсі. Адже початок 2020 року виявилося непростим для держбюджету (у січні його не виконали на чверть), і великі валютні продажу НАК можуть відбутися в найближчі тижні лютого.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://povin.com.ua/231403-14-09.html" target="_blank" rel="nofollow" class="udd7ac5415b6f510488ffab2995f22895"><!-- INLINE RELATED POSTS 2/3 //--><style> .udd7ac5415b6f510488ffab2995f22895 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .udd7ac5415b6f510488ffab2995f22895:active, .udd7ac5415b6f510488ffab2995f22895:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .udd7ac5415b6f510488ffab2995f22895 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .udd7ac5415b6f510488ffab2995f22895 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .udd7ac5415b6f510488ffab2995f22895 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .udd7ac5415b6f510488ffab2995f22895:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також: </span>&nbsp; <span class="postTitle">Картопля в Україні продовжує бити цінові рекорди у всій Євразії</span></div></a></div><p>2. Влада зацікавлена в максимально вигідною конвертації валюти «Нафтогазу», щоб виконати держбюджет, бо можуть під неї підняти курс долара. Це буде вигідно і нафтогазового монополіста, і іншим великим експортерам-наповнювачам бюджету.</p>
<p>«Плани щодо інфляції НБУ вважай виконав, а Мінфін не може продовжувати наповнювати держбюджет тільки за рахунок держборгу. Пора нарощувати виробництво. Тому, думаю, що влада нарешті почнуть підтримувати бізнес. Перше — відродження кредитування, де вже зроблені перші кроки (запуск державної програми). Друге — невелике підвищення інфляції: і за рахунок кредитування, і за рахунок невеликої девальвації гривні. Це допоможе наповнити держбюджет, і простіше перенести економічні проблеми на світовому ринку, які ось-ось дадуть про себе знати через скорочення ВВП Китаю — наслідки коронавіруса», — переконаний Невмержицький.</p>
<p>Який із сценаріїв буде запущений — точно невідомо. На всякий випадок фінансисти поки дають досить широкі курсові прогнози.</p>
<p>«Ми очікуємо, що 10 лютого, у понеділок, міжбанківські торги будуть проходити в діапазоні 24,55-24,65 грн/$», — спрогнозував Олег Курінний.</p>
<p>Говорячи про можливу девальвацію гривні в майбутньому фінансисти зараз уявляють собі два сценарії.</p>
<p>«Думаю, влада зможуть запропонувати бізнесові два робочих курсових коридору на міжбанку: або 24,50-25,50 грн/$, або 24,0-25,0 грн/$», — резюмував Василь Невмержицький.</p></p>

			<div class="ruffie-clearfloats">&nbsp;</div>
		</article>

<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'" style="display: block !important;"></div>'); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:t})})(1928492)</script>

			
		
				
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навігація записів</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://povin.com.ua/274351-08-02.html" rel="prev"><span class="meta-nav" aria-hidden="true"></span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Стрибнула в крижану воду на очах коханого: патрульні Луганщини показали відео дивного порятунку</span></a></div><div class="nav-next"><a href="http://povin.com.ua/274353-08-02.html" rel="next"><span class="screen-reader-text">Next post:</span> <span class="post-title">Трамп готує «підніжку» офіцерові, який відмовився від важливої посади в Україні</span></a></div></div>
	</nav>	
	
		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/274352-08-02.html#respond" style="display:none;">Скасувати відповідь</a></small></h2>			<form action="http://povin.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span>  Обов’язкові поля позначені <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім’я <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опублікувати коментар" /> <input type='hidden' name='comment_post_ID' value='274352' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93b3b70180" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->	</main>

		<aside class="left-sidebar-widget-area sidebar widget-area" role="complementary">
				<div id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Свіжі записи</h3>		<ul>
											<li>
					<a href="http://povin.com.ua/274357-08-02.html">Повернутися готові не всі: названо кількість українців, які вирішили залишитися в Ухани</a>
									</li>
											<li>
					<a href="http://povin.com.ua/274356-08-02.html">У Кам&#8217;янському діти потрапили «в полон» мертвого водія: як поїздка в басейн могла скінчитися трагедією</a>
									</li>
											<li>
					<a href="http://povin.com.ua/274355-08-02.html">В Одесі намагалися встановити меморіальну дошку Жукову, але вона впала і розбилася</a>
									</li>
											<li>
					<a href="http://povin.com.ua/274354-08-02.html">Цькування Зозулі: в Іспанії винесли гучне рішення</a>
									</li>
											<li>
					<a href="http://povin.com.ua/274353-08-02.html">Трамп готує «підніжку» офіцерові, який відмовився від важливої посади в Україні</a>
									</li>
					</ul>
		</div>	</aside><!-- .left-sidebar-widget-area .sidebar .widget-area -->
		<aside class="right-sidebar-widget-area sidebar widget-area" role="complementary">
		<div id="search-4" class="widget-container widget_search"><h3 class="widget-title">Пошук</h3><form role="search" method="get" class="search-form" action="http://povin.com.ua/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="screen-reader-text">Search</span></button>
</form></div><div id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Категорії</h3>		<ul>
	<li class="cat-item cat-item-4"><a href="http://povin.com.ua/category/russia" >Росія</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="http://povin.com.ua/category/russia/economics-russ" >Економіка Росії</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://povin.com.ua/category/russia/events-russ" >Події в Росії</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://povin.com.ua/category/russia/politics-russ" >Політика в Росії</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://povin.com.ua/category/world" >Світ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://povin.com.ua/category/ukraine" >Україна</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="http://povin.com.ua/category/ukraine/economics-ukr" >Економіка в Україні</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://povin.com.ua/category/ukraine/events-ukr" >Події в Україні</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://povin.com.ua/category/ukraine/politics-ukr" >Політика в Україні</a>
</li>
</ul>
</li>
		</ul>
</div>	</aside><!-- .right-sidebar-widget-area .sidebar .widget-area -->
</div>

	<footer class="site-footer">
		
<div class="footer-widget-areas-container">

			<div class="footer-widget-area-one footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-3" class="widget-container widget_text"><h3 class="widget-title">Для листування</h3>			<div class="textwidget">м. Луцьк, вулиця Кривий Вал, 34, оф. 29.

Поштовий індекс 43024, абонентська скринька 253.</div>
		</div>		</div><!-- .footer-widget-area-one .sidebar .widget-area -->
	
			<div class="footer-widget-area-two footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-6" class="widget-container widget_text"><h3 class="widget-title">Електронна адреса</h3>			<div class="textwidget"><p><a href="/cdn-cgi/l/email-protection#631a02110a084d100a0d080c230e020a0f05060d00064d000c0e" data-email-link="true"><span class="__cf_email__" data-cfemail="b8c1d9cad1d396cbd1d6d3d7f8d5d9d1d4deddd6dbdd96dbd7d5">[email&#160;protected]</span></a></p>
</div>
		</div>		</div><!-- .footer-widget-area-two .sidebar .widget-area -->
	
			<div class="footer-widget-area-three footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-5" class="widget-container widget_text"><h3 class="widget-title">Умови використання</h3>			<div class="textwidget">При використанні матеріалів сайту посилання на сторінку обов'язкове. Систематичне копіювання матеріалів сайту обмовляється в письмовій формі в порядку особистого листування.</div>
		</div>		</div><!-- .footer-widget-area-three .sidebar .widget-area -->
	
			<div class="footer-widget-area-four footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-7" class="widget-container widget_text">			<div class="textwidget"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?18.1"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</div>
		</div>		</div><!-- .footer-widget-area-four .sidebar .widget-area -->
	
</div>		
				
		<div class="footer-information">
			<span>
				Повінь - зміна системи 
				&copy; 
				2020 
			</span>
			
							<span>
					Theme: <a href="http://knifftech.net/themes/ruffie/">Ruffie</a>				</span>
					</div>

					<a class="scroll-to-top" href="#"><i class="fa fa-angle-up"></i></a>
		
	</footer>

</div> <!-- .site-wrapper -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://povin.com.ua/wp-content/themes/ruffie/js/functions.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='http://povin.com.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>









</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using redis 

Served from: povin.com.ua @ 2020-02-08 05:31:55 by W3 Total Cache
-->