<!DOCTYPE html>
<html lang="uk" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://povin.com.ua/xmlrpc.php">
	







<title>Анна Різатдінова розповіла як побороти невпевненість в собі - Повінь - зміна системи</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://povin.com.ua/317714-24-01.html" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Анна Різатдінова розповіла як побороти невпевненість в собі - Повінь - зміна системи" />
<meta property="og:description" content="Колишня гімнастка Анна Різатдінова після завершення спортивної кар’єри отримала більше вільного часу. Тому зірка почала розвивати свої соціальні мережі. Анна часто ділиться постами з шанувальниками. Цього разу вона розповіла як боротися з невпевненістю у собі. Різатдінова називає її одним з основних ворогів жінки та причиною ревнощів. Вона стверджує, що тут кожен бореться по-своєму. Особисто для... ↴" />
<meta property="og:url" content="http://povin.com.ua/317714-24-01.html" />
<meta property="og:site_name" content="Повінь - зміна системи" />
<meta property="article:section" content="Світ" />
<meta property="article:published_time" content="2021-01-23T23:42:07+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Колишня гімнастка Анна Різатдінова після завершення спортивної кар’єри отримала більше вільного часу. Тому зірка почала розвивати свої соціальні мережі. Анна часто ділиться постами з шанувальниками. Цього разу вона розповіла як боротися з невпевненістю у собі. Різатдінова називає її одним з основних ворогів жінки та причиною ревнощів. Вона стверджує, що тут кожен бореться по-своєму. Особисто для... ↴" />
<meta name="twitter:title" content="Анна Різатдінова розповіла як побороти невпевненість в собі - Повінь - зміна системи" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://povin.com.ua/#website","url":"http://povin.com.ua/","name":"\u041f\u043e\u0432\u0456\u043d\u044c - \u0437\u043c\u0456\u043d\u0430 \u0441\u0438\u0441\u0442\u0435\u043c\u0438","potentialAction":{"@type":"SearchAction","target":"http://povin.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://povin.com.ua/317714-24-01.html#webpage","url":"http://povin.com.ua/317714-24-01.html","inLanguage":"uk","name":"\u0410\u043d\u043d\u0430 \u0420\u0456\u0437\u0430\u0442\u0434\u0456\u043d\u043e\u0432\u0430 \u0440\u043e\u0437\u043f\u043e\u0432\u0456\u043b\u0430 \u044f\u043a \u043f\u043e\u0431\u043e\u0440\u043e\u0442\u0438 \u043d\u0435\u0432\u043f\u0435\u0432\u043d\u0435\u043d\u0456\u0441\u0442\u044c \u0432 \u0441\u043e\u0431\u0456 - \u041f\u043e\u0432\u0456\u043d\u044c - \u0437\u043c\u0456\u043d\u0430 \u0441\u0438\u0441\u0442\u0435\u043c\u0438","isPartOf":{"@id":"http://povin.com.ua/#website"},"datePublished":"2021-01-23T23:42:07+00:00","dateModified":"2021-01-23T23:42:07+00:00","author":{"@id":"http://povin.com.ua/#/schema/person/602920369ddfefb13bc81f214a8d8d37"}},{"@type":["Person"],"@id":"http://povin.com.ua/#/schema/person/602920369ddfefb13bc81f214a8d8d37","name":"zminder","image":{"@type":"ImageObject","@id":"http://povin.com.ua/#authorlogo","url":"http://2.gravatar.com/avatar/e74d3fce68e21b9d76fea4e7b8c32178?s=96&d=mm&r=g","caption":"zminder"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; стрічка" href="http://povin.com.ua/feed" />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; Канал коментарів" href="http://povin.com.ua/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; Анна Різатдінова розповіла як побороти невпевненість в собі Канал коментарів" href="http://povin.com.ua/317714-24-01.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/povin.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ruffie-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,800italic,700italic,700,600italic,400italic,300italic,300' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://povin.com.ua/wp-content/themes/ruffie/lib/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ruffie-style-css'  href='http://povin.com.ua/wp-content/themes/ruffie/style.css?ver=4.9.13' type='text/css' media='all' />
<style id='ruffie-style-inline-css' type='text/css'>

		*,
		.sticky .archive-entry-header h3:before,
		.ruffie-labeler:not(old) + label:after{
			border-color: #dd3333 !important;
		}

		body,
		.header-menu-container,
		.header-menu .sub-menu{
			background-color: #020000;
		}

		body,
		.header-menu-container,
		.header-menu .sub-menu,
		.header-menu a,
		.archive-entry-header a,
		.entry-meta a{
			color: #d3d3d3;
		} 

		a{
			color: #dd3333;
		}

		.site-title a{
			color: #191919;
		}

		.site-tagline{
			color: #bfbfbf;
		}
	
</style>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://povin.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://povin.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://povin.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='http://povin.com.ua/?p=317714' />
<link rel="alternate" type="application/json+oembed" href="http://povin.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpovin.com.ua%2F317714-24-01.html" />
<link rel="alternate" type="text/xml+oembed" href="http://povin.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpovin.com.ua%2F317714-24-01.html&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #020000; }
</style>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet-->








</head>
<body class="post-template-default single single-post postid-317714 single-format-standard custom-background no-sidebar footer-widget-areas-4">
	<div class="site-wrapper">
		<div class="site-header-wrapper">
			<header class="site-header">
				
									<h1 class="site-title">
						<a href="http://povin.com.ua/">Повінь &#8211; зміна системи</a>
					</h1>
				
							</header>

							<h5 class="menu-toggle">Menu</h5>

				<div class="header-menu-container">
					<h5 class="menu-toggle">Close</h5>

					<div class="menu-verxnye-menyu-container"><ul id="menu-verxnye-menyu" class="header-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a href="http://povin.com.ua">Головна сторінка</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="http://povin.com.ua/category/world">Світ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://povin.com.ua/category/ukraine/politics-ukr">Політика в Україні</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://povin.com.ua/category/ukraine/economics-ukr">Економіка в Україні</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://povin.com.ua/category/ukraine/events-ukr">Події в Україні</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://povin.com.ua/category/russia/events-russ">Події в Росії</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://povin.com.ua/category/russia/politics-russ">Політика в Росії</a></li>
</ul></div>				</div>
				
		</div>

		

<div class="site-content">
	<main>
				<header class="content-header">	
	<h2 class="content-title">
		Анна Різатдінова розповіла як побороти невпевненість в собі	</h2>

	
	<div class="entry-meta"><span><i class="fa fa-calendar"></i> <a href="http://povin.com.ua/317714-24-01.html">24.01.2021</a></span>	
	
	</div>
		
</header>	
		<article id="post-317714" class="post-317714 post type-post status-publish format-standard hentry category-world">
			<p>Колишня гімнастка Анна Різатдінова після завершення спортивної кар’єри отримала більше вільного часу. Тому зірка почала розвивати свої соціальні мережі.</p>
<p>Анна часто ділиться постами з шанувальниками. Цього разу вона розповіла як боротися з невпевненістю у собі. Різатдінова називає її одним з основних ворогів жінки та причиною ревнощів.</p>
<p>Вона стверджує, що тут кожен бореться по-своєму. Особисто для неї найкращим рішенням стала самореалізація. Їй важливо бачити результат своєї роботи. Також її коханий хлопець додає їй впевненості.</p>
<p>Різатдінова не осуджує жодного способу та бажає кожній жінці знайти своє.</p>
<p>&nbsp;</p>
<p>Переглянути цей допис в Instagram</p>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Допис, поширений Anna Rizatdinova (@anna_rizatdinova)</p>
</p>
<p>: glianec.com</p>
<p><strong>Підпишіться на групу «СВІДОК» у Facebook</strong></p>
<p>Більше актуальних новин дивіться в програмі “Свідок” на телеканалі НТН по буднях – 8.30, 12.30, 16.30, 19.00, 23.15, і щосуботи о 19.00.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://povin.com.ua/258264-10-12.html" target="_blank" rel="nofollow" class="u2beb32cacbe1ad74e33bf728fddda92b"><!-- INLINE RELATED POSTS 1/3 //--><style> .u2beb32cacbe1ad74e33bf728fddda92b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u2beb32cacbe1ad74e33bf728fddda92b:active, .u2beb32cacbe1ad74e33bf728fddda92b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u2beb32cacbe1ad74e33bf728fddda92b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u2beb32cacbe1ad74e33bf728fddda92b .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u2beb32cacbe1ad74e33bf728fddda92b .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u2beb32cacbe1ad74e33bf728fddda92b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також: </span>&nbsp; <span class="postTitle">Трамп и Си Цзиньпин претендуют на звание «Человек года» по версии Time</span></div></a></div>
			<div class="ruffie-clearfloats">&nbsp;</div>
		</article>

<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'" style="display: block !important;"></div>'); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:t})})(1928492)</script>

			
		
				
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навігація записів</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://povin.com.ua/317713-24-01.html" rel="prev"><span class="meta-nav" aria-hidden="true"></span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Як вітамін С може негативно вплинути на здоров’я</span></a></div></div>
	</nav>	
	
		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/317714-24-01.html#respond" style="display:none;">Скасувати відповідь</a></small></h2>			<form action="http://povin.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span>  Обов’язкові поля позначені <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім’я <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опублікувати коментар" /> <input type='hidden' name='comment_post_ID' value='317714' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d9ff92522" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->	</main>

		<aside class="left-sidebar-widget-area sidebar widget-area" role="complementary">
				<div id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Свіжі записи</h3>		<ul>
											<li>
					<a href="http://povin.com.ua/317714-24-01.html">Анна Різатдінова розповіла як побороти невпевненість в собі</a>
									</li>
											<li>
					<a href="http://povin.com.ua/317713-24-01.html">Як вітамін С може негативно вплинути на здоров’я</a>
									</li>
											<li>
					<a href="http://povin.com.ua/317712-23-01.html">Ford відкликає 3 млн автомобілів в США: відома причина</a>
									</li>
											<li>
					<a href="http://povin.com.ua/317711-23-01.html">У Києві стався обвал на будівництві: рятувальники шукають під завалами робітників</a>
									</li>
											<li>
					<a href="http://povin.com.ua/317710-23-01.html">Чоловік Ірини Білик бачить сина рідко, спілкується з ними скайпом та готує сам</a>
									</li>
					</ul>
		</div>	</aside><!-- .left-sidebar-widget-area .sidebar .widget-area -->
		<aside class="right-sidebar-widget-area sidebar widget-area" role="complementary">
		<div id="search-4" class="widget-container widget_search"><h3 class="widget-title">Пошук</h3><form role="search" method="get" class="search-form" action="http://povin.com.ua/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="screen-reader-text">Search</span></button>
</form></div><div id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Категорії</h3>		<ul>
	<li class="cat-item cat-item-4"><a href="http://povin.com.ua/category/russia" >Росія</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="http://povin.com.ua/category/russia/economics-russ" >Економіка Росії</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://povin.com.ua/category/russia/events-russ" >Події в Росії</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://povin.com.ua/category/russia/politics-russ" >Політика в Росії</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://povin.com.ua/category/world" >Світ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://povin.com.ua/category/ukraine" >Україна</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="http://povin.com.ua/category/ukraine/economics-ukr" >Економіка в Україні</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://povin.com.ua/category/ukraine/events-ukr" >Події в Україні</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://povin.com.ua/category/ukraine/politics-ukr" >Політика в Україні</a>
</li>
</ul>
</li>
		</ul>
</div>	</aside><!-- .right-sidebar-widget-area .sidebar .widget-area -->
</div>

	<footer class="site-footer">
		
<div class="footer-widget-areas-container">

			<div class="footer-widget-area-one footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-3" class="widget-container widget_text"><h3 class="widget-title">Для листування</h3>			<div class="textwidget">м. Луцьк, вулиця Кривий Вал, 34, оф. 29.

Поштовий індекс 43024, абонентська скринька 253.</div>
		</div>		</div><!-- .footer-widget-area-one .sidebar .widget-area -->
	
			<div class="footer-widget-area-two footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-6" class="widget-container widget_text"><h3 class="widget-title">Електронна адреса</h3>			<div class="textwidget"><p><a href="/cdn-cgi/l/email-protection#0e776f7c6765207d676065614e636f6762686b606d6b206d6163" data-email-link="true"><span class="__cf_email__" data-cfemail="eb928a998280c59882858084ab868a82878d8e85888ec5888486">[email&#160;protected]</span></a></p>
</div>
		</div>		</div><!-- .footer-widget-area-two .sidebar .widget-area -->
	
			<div class="footer-widget-area-three footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-5" class="widget-container widget_text"><h3 class="widget-title">Умови використання</h3>			<div class="textwidget">При використанні матеріалів сайту посилання на сторінку обов'язкове. Систематичне копіювання матеріалів сайту обмовляється в письмовій формі в порядку особистого листування.</div>
		</div>		</div><!-- .footer-widget-area-three .sidebar .widget-area -->
	
			<div class="footer-widget-area-four footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-7" class="widget-container widget_text">			<div class="textwidget"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?18.1"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</div>
		</div>		</div><!-- .footer-widget-area-four .sidebar .widget-area -->
	
</div>		
				
		<div class="footer-information">
			<span>
				Повінь - зміна системи 
				&copy; 
				2021 
			</span>
			
							<span>
					Theme: <a href="http://knifftech.net/themes/ruffie/">Ruffie</a>				</span>
					</div>

					<a class="scroll-to-top" href="#"><i class="fa fa-angle-up"></i></a>
		
	</footer>

</div> <!-- .site-wrapper -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://povin.com.ua/wp-content/themes/ruffie/js/functions.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='http://povin.com.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>









</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using redis 

Served from: povin.com.ua @ 2021-01-24 02:43:47 by W3 Total Cache
-->