<!DOCTYPE html>
<html lang="uk" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://povin.com.ua/xmlrpc.php">
	







<title>Телетрейд: уголовные дела на брокера мошенника открыты в России и Казахстане — на очереди Украина - Повінь - зміна системи</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://povin.com.ua/319090-19-02.html" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Телетрейд: уголовные дела на брокера мошенника открыты в России и Казахстане — на очереди Украина - Повінь - зміна системи" />
<meta property="og:description" content="Четверть века — долгих 25 лет. Такой весьма продолжительный период времени Forex-брокер Телетрейд обманывает клиентов по всему миру. Обвинения в мошенничестве не голословны — на компанию Телетрейд и ее дочерние фирмы, занимающиеся привлечением клиентов, заведены уголовные дела в России и Казахстане, по статье мошенничество в особо крупных размерах: В Украине уголовное дело на Телетрейд пока... ↴" />
<meta property="og:url" content="http://povin.com.ua/319090-19-02.html" />
<meta property="og:site_name" content="Повінь - зміна системи" />
<meta property="article:section" content="Події в Україні" />
<meta property="article:published_time" content="2021-02-19T08:56:31+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Четверть века — долгих 25 лет. Такой весьма продолжительный период времени Forex-брокер Телетрейд обманывает клиентов по всему миру. Обвинения в мошенничестве не голословны — на компанию Телетрейд и ее дочерние фирмы, занимающиеся привлечением клиентов, заведены уголовные дела в России и Казахстане, по статье мошенничество в особо крупных размерах: В Украине уголовное дело на Телетрейд пока... ↴" />
<meta name="twitter:title" content="Телетрейд: уголовные дела на брокера мошенника открыты в России и Казахстане — на очереди Украина - Повінь - зміна системи" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://povin.com.ua/#website","url":"http://povin.com.ua/","name":"\u041f\u043e\u0432\u0456\u043d\u044c - \u0437\u043c\u0456\u043d\u0430 \u0441\u0438\u0441\u0442\u0435\u043c\u0438","potentialAction":{"@type":"SearchAction","target":"http://povin.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://povin.com.ua/319090-19-02.html#webpage","url":"http://povin.com.ua/319090-19-02.html","inLanguage":"uk","name":"\u0422\u0435\u043b\u0435\u0442\u0440\u0435\u0439\u0434: \u0443\u0433\u043e\u043b\u043e\u0432\u043d\u044b\u0435 \u0434\u0435\u043b\u0430 \u043d\u0430 \u0431\u0440\u043e\u043a\u0435\u0440\u0430 \u043c\u043e\u0448\u0435\u043d\u043d\u0438\u043a\u0430 \u043e\u0442\u043a\u0440\u044b\u0442\u044b \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0435 \u2014 \u043d\u0430 \u043e\u0447\u0435\u0440\u0435\u0434\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u0430 - \u041f\u043e\u0432\u0456\u043d\u044c - \u0437\u043c\u0456\u043d\u0430 \u0441\u0438\u0441\u0442\u0435\u043c\u0438","isPartOf":{"@id":"http://povin.com.ua/#website"},"datePublished":"2021-02-19T08:56:31+00:00","dateModified":"2021-02-19T08:56:31+00:00","author":{"@id":"http://povin.com.ua/#/schema/person/602920369ddfefb13bc81f214a8d8d37"}},{"@type":["Person"],"@id":"http://povin.com.ua/#/schema/person/602920369ddfefb13bc81f214a8d8d37","name":"zminder","image":{"@type":"ImageObject","@id":"http://povin.com.ua/#authorlogo","url":"http://2.gravatar.com/avatar/e74d3fce68e21b9d76fea4e7b8c32178?s=96&d=mm&r=g","caption":"zminder"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; стрічка" href="http://povin.com.ua/feed" />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; Канал коментарів" href="http://povin.com.ua/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; Телетрейд: уголовные дела на брокера мошенника открыты в России и Казахстане — на очереди Украина Канал коментарів" href="http://povin.com.ua/319090-19-02.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/povin.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ruffie-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,800italic,700italic,700,600italic,400italic,300italic,300' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://povin.com.ua/wp-content/themes/ruffie/lib/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ruffie-style-css'  href='http://povin.com.ua/wp-content/themes/ruffie/style.css?ver=4.9.13' type='text/css' media='all' />
<style id='ruffie-style-inline-css' type='text/css'>

		*,
		.sticky .archive-entry-header h3:before,
		.ruffie-labeler:not(old) + label:after{
			border-color: #dd3333 !important;
		}

		body,
		.header-menu-container,
		.header-menu .sub-menu{
			background-color: #020000;
		}

		body,
		.header-menu-container,
		.header-menu .sub-menu,
		.header-menu a,
		.archive-entry-header a,
		.entry-meta a{
			color: #d3d3d3;
		} 

		a{
			color: #dd3333;
		}

		.site-title a{
			color: #191919;
		}

		.site-tagline{
			color: #bfbfbf;
		}
	
</style>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://povin.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://povin.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://povin.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='http://povin.com.ua/?p=319090' />
<link rel="alternate" type="application/json+oembed" href="http://povin.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpovin.com.ua%2F319090-19-02.html" />
<link rel="alternate" type="text/xml+oembed" href="http://povin.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpovin.com.ua%2F319090-19-02.html&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #020000; }
</style>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet-->








</head>
<body class="post-template-default single single-post postid-319090 single-format-standard custom-background no-sidebar footer-widget-areas-4">
	<div class="site-wrapper">
		<div class="site-header-wrapper">
			<header class="site-header">
				
									<h1 class="site-title">
						<a href="http://povin.com.ua/">Повінь &#8211; зміна системи</a>
					</h1>
				
							</header>

							<h5 class="menu-toggle">Menu</h5>

				<div class="header-menu-container">
					<h5 class="menu-toggle">Close</h5>

					<div class="menu-verxnye-menyu-container"><ul id="menu-verxnye-menyu" class="header-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a href="http://povin.com.ua">Головна сторінка</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://povin.com.ua/category/world">Світ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://povin.com.ua/category/ukraine/politics-ukr">Політика в Україні</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://povin.com.ua/category/ukraine/economics-ukr">Економіка в Україні</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81"><a href="http://povin.com.ua/category/ukraine/events-ukr">Події в Україні</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://povin.com.ua/category/russia/events-russ">Події в Росії</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://povin.com.ua/category/russia/politics-russ">Політика в Росії</a></li>
</ul></div>				</div>
				
		</div>

		

<div class="site-content">
	<main>
				<header class="content-header">	
	<h2 class="content-title">
		Телетрейд: уголовные дела на брокера мошенника открыты в России и Казахстане — на очереди Украина	</h2>

	
	<div class="entry-meta"><span><i class="fa fa-calendar"></i> <a href="http://povin.com.ua/319090-19-02.html">19.02.2021</a></span>	
	
	</div>
		
</header>	
		<article id="post-319090" class="post-319090 post type-post status-publish format-standard hentry category-events-ukr">
			<p><strong>Четверть века — долгих 25 лет. Такой весьма продолжительный период времени Forex-брокер Телетрейд обманывает клиентов по всему миру. </strong></p>
<p>Обвинения в мошенничестве не голословны — на компанию Телетрейд и ее дочерние фирмы, занимающиеся привлечением клиентов, заведены уголовные дела в России и Казахстане, по статье мошенничество в особо крупных размерах:</p>
<p>В Украине уголовное дело на Телетрейд пока не заведено, но предпосылки к этому уже есть — обманутые клиенты начали активную борьбу против брокера-мошенника. Контролирующие органы также обратили внимание на деятельность дочерней компании Телетрейд — Центр биржевых технологий. Национальная комиссия по ценным бумагам и фондовому рынку признала ЦБТ мошенниками и предупредила об этом украинцев на своем официальном сайте.</p>
<p>В июле 2020 года обманутые клиенты Телетрейд в Украине провели пресс-конференцию, на которой раскрыли суть мошеннических схем брокера и продемонстрировали собранные доказательства противозаконной деятельности Телетрейд. В пресс-конференции приняли участие и бывшие сотрудники Телетрейд, которые покинули компанию, не желая принимать участие в обмане. Их коллеги предоставили обманутым клиентам видеоматериалы, в которых раскрывались схемы обмана Телетрейд через так называемый проект «Синхронная торговля».</p>
<p><iframe src="https://www.youtube.com/embed/QEA_dMPq7so" width="640" height="360"></iframe></p>
<p>Мошеннические проекты Телетрейд или как сливают деньги клиентов</p>
<p>Еще примерно пять лет тому назад мошенники Телетрейд кидали клиентов через созданный ими проект «Биржа Трейдеров» (в России — «Персональный трейдер»). Суть аферы состояла в том, что клиенты доверяли свои средства в управление якобы независимым, трейдерам-профессионалам из этого проекта. В определенный момент руководство Телетрейд давало команду такому трейдеру слить счет и клиент лишался своего депозита, а деньги оседали в карманах мошенников. В России этим проектом управлял Андрей Котов.</p>
<p>Обманутым клиентам в Украине удалось добиться признания от одного такого трейдера-участника проекта «Биржа Трейдеров». Рассказ о том кто давал ему указание специально открывать убыточные сделки на счетах клиентов зафиксирован на видео.</p>
<p>Когда в России на Телетрейд открыли уголовное дело Котов оказался за решеткой. А организатор Телетрейд Владимир Чернобай и его племянник Олег Суворов были объявлены в розыск. Котов отсидел около полугода, Чернобай умер в Европе, где скрывался от правосудия. А Суворов и по сей день скрывается в Чехии, под крылом у еще одного фигуранта по делу Телетрейд — Мингияна Манжикова.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://povin.com.ua/280167-03-03.html" target="_blank" rel="nofollow" class="u3e4d68022318f2bd08c8150296f66120"><!-- INLINE RELATED POSTS 1/3 //--><style> .u3e4d68022318f2bd08c8150296f66120 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u3e4d68022318f2bd08c8150296f66120:active, .u3e4d68022318f2bd08c8150296f66120:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3e4d68022318f2bd08c8150296f66120 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3e4d68022318f2bd08c8150296f66120 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u3e4d68022318f2bd08c8150296f66120 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u3e4d68022318f2bd08c8150296f66120:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також: </span>&nbsp; <span class="postTitle">Кримінальну справу проти Гонтарєвої закрили – ЗМІ</span></div></a></div><p>Проект «Биржа Трейдеров» разорил немало клиентов Телетрейд и тянул за собой длинный хвост негатива — дальше работать он уже не мог. Взамен мошенниками Телетрейд была создана новая схема обмана — проект «Синхронная торговля». В нем людей-трейдеров заменили торговые роботы, которые сегодня сливают депозиты клиентам с неменьшей эффективностью. Сотрудники Телетрейд, которые не желали больше участвовать в преступном обмане, предоставили обманутым клиентам видео, в котором показано как именно обманывают клиентов через этот проект.</p>
<p>Торговые роботы, управляемые программистами Телетрейд, могут слить счет клиенту за одну ночь. А реальных, честно работающих трейдеров, из «Синхронной торговли» выживают, не давая работать.</p>
<p><strong>Как заметать следы или устройство Телетрейд</strong></p>
<p>Фактически Телетрейд — это две группы компаний. В одну входят компании брокеры, а именно, два Телетрейда: Телетрейд, зарегистрированный в офшоре на островах Сент-Винсент и Гренадины, Телетрейд, зарегистрированный на Кипре, и брокерские компании Forex Optimum, E-XUN и Hamilton. Другую группу составляют компании по привлечению клиентов: ЦАФТ, Fenix (Россия), Центр биржевых технологий (Украина), Wall Street Invest Partners (Казахстан). Это якобы консалтинговые компании, которые консультируют по вопросам инвестиций и обучают трейдингу. Цель такого разделения — отвести удар от брокерских компаний. Потеряв деньги клиент предъявляет претензии к компании, которая работает с клиентами. Даже если будет возбуждено уголовное дело, клиентские компании попросту закроют, а вместо них откроют новые. А брокер при этом не пострадает. Еще одна «степень защиты», которую используют мошенники Телетрейд — регистрация деятельность на физическое лицо предпринимателя. В случае проверки или уголовного дела ФЛП моментально закрывают. А брокер продолжает кидать клиентов.<br />Но правоохранительные органы Казахстана эту схему раскусили и возбудили уголовное дело также и на дочерние фирмы Телетрейд, привлекающие клиентов:</p>
<p>В Казахстане продолжается облава на партнеров TeleTrade – Сотрудники МВД Республики задержали руководителя компании Wall Street Invest Partners.</p>
<p>У всех этих компаний одна торговая площадка — MetaTrader, один и тот же Личный кабинет, одна и та же техподдержка и одна и та же CRM-система. В этой единой CRM-системе находится все: переписка руководства, взаимодействие клиентских офисов с брокером, зарплаты сотрудников, взятки, обсуждение клиентов и другие важные моменты. Естественно CRM-систему мошенники Телетрейд тщательно охраняют от правоохранителей. В случае проверки, они блокируют ее одним нажатием кнопки.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://povin.com.ua/228897-05-09.html" target="_blank" rel="nofollow" class="uef9e7a11237fb93b23229bee182ee465"><!-- INLINE RELATED POSTS 2/3 //--><style> .uef9e7a11237fb93b23229bee182ee465 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uef9e7a11237fb93b23229bee182ee465:active, .uef9e7a11237fb93b23229bee182ee465:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uef9e7a11237fb93b23229bee182ee465 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uef9e7a11237fb93b23229bee182ee465 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uef9e7a11237fb93b23229bee182ee465 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uef9e7a11237fb93b23229bee182ee465:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також: </span>&nbsp; <span class="postTitle">Відстань між новими станціями метро збільшено до 3 кілометрів – Мінрегіон</span></div></a></div><p>Документальное видео об устройстве CRM-системы есть на YouTube-канале обманутых клиентов:</p>
<p><iframe src="https://www.youtube.com/embed/WX6v24ksMxo" width="640" height="360"></iframe></p>
<p>Осиное гнездо Телетрейд — кто есть кто</p>
<p>Бесперебойную работу преступному механизму Телетрейд обеспечивают несколько главных лиц. Основатель компании&nbsp;Владимир Чернобай&nbsp;умер в бегах, скрываясь от правосудия в Европе.</p>
<p>Брокер вернулся из розыска в гробу – Газета Коммерсантъ № 127 (6607) от 20.07.2019</p>
<p>Правопреемницей стала его вдова&nbsp;Анна Чернобай. Вступить в наследство ей мешают аресты, наложенные на имущество, в связи с уголовным делом. Само наследство — это десятки или даже сотни миллионов долларов, элитная недвижимость и, собственно, сами брокерские компании.</p>
<p>Сегодня Анна Чернобай скрывается то в Швеции, то в Италии. А вместе с ней прячется в Европе от правосудия ее отец&nbsp;Александр Блок&nbsp;— адвокат из Казахстана, Согласно информации казахстанских сми, он взял у своего клиента 150 000 долларов на решение его вопроса. Но бедолагу все равно посадили на 12 лет. А на Блока возбудили уголовное дело:&nbsp;Защита в луже</p>
<p>Мошеннической группой компаний Телетрейд управляет сегодня племянник покойного Владимира Чернобая&nbsp;Олег Суворов. Он также как и дядя был объявлен в розыск и сейчас находится в бегах. Он прячется со своей семьей в Чехии. Суворов платит большие деньги за то, чтобы его не объявили в международный розыск.</p>
<p>Еще один мошенник из руководства Телетрейд —&nbsp;Мингиян Манжиков. Он возглавлял в Чехии техподдержку и контролировал клиентский офис. Манжиков живет там давно — после первых обысков В Телетрейд он испугался и попросил у Чернобая позволения уехать Чехию. Сегодня это серый кардинал в тандеме с Суворовым управляет компанией.</p>
<p>Следующий персонаж —&nbsp;Сергей Шамраев. Чернобай поставил его зиц-председателем компании Телетрейд-Россия. До этого Шамраев скакал с места на место в разных компаниях, каждые два-три года меняя работу. После возбуждения уголовных дел в России, Сергея Шамраева лишили лицензии и Чернобай отправил его в Никосию, управлять Телетрейд-Кипр. Понимая, что Телетрейду недолго осталось, он рассчитывает урвать кусок побольше.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://povin.com.ua/306080-26-08.html" target="_blank" rel="nofollow" class="uac224b7d234b913f1777c01a55f711f4"><!-- INLINE RELATED POSTS 3/3 //--><style> .uac224b7d234b913f1777c01a55f711f4 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uac224b7d234b913f1777c01a55f711f4:active, .uac224b7d234b913f1777c01a55f711f4:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uac224b7d234b913f1777c01a55f711f4 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uac224b7d234b913f1777c01a55f711f4 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uac224b7d234b913f1777c01a55f711f4 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uac224b7d234b913f1777c01a55f711f4:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також: </span>&nbsp; <span class="postTitle">Латвия выделила Беларуси 150 тысяч евро помощи гражданам и СМИ</span></div></a></div><p>Еще один фигурант по делу Телетрейд —&nbsp;Сергей Сароян. Он курирует клиентские офисы в Европе, Азии и Украине. В послужном списке этого мошенника многочисленные сливы депозитов клиентов и другие преступные деяния.</p>
<p><strong>Телетрейд сегодня — обман клиентов продолжается</strong></p>
<p>Между Анной Чернобай с одной стороны, и Олегом Суворовым и Мингияном Манжиковым с другой, назрел конфликт. Причина его, конечно же — деньги. Теоретически, сегодня эквити всех компаний Телетрейд должно составлять примерно 30 миллионов долларов. (Эквити — это деньги клиентов на счетах брокера). Эти деньги должны находиться на счетах платежных систем, которые работают с Телетрейд, и на счетах тех банков, которые еще не отказали Телетрейд в обслуживании, а их почти нет. Но весь фокус в том, что Владимир Чернобай незадолго до смерти снял со счетов Телетрейд большую часть всех денег — более 10 миллионов из эквити на свои личные счета. За все время существования Телетрейд именно за счет эквити он покупал себе элитную недвижимость — дома и офисы в разных странах, а также другие предметы роскоши. Из эквити Чернобай расплачивался и за т, чтобы замять уголовное дело. Все это привело к тому, что сегодня эквити Телетрейд составляет не более трех-четырех миллионов долларов. На то, чтобы поддерживать операционную работу всех компаний этого пока хватает. И пока ввод денег больше вывода, Телетрейд держится на плаву. Но, если хотя бы 20% клиентов одновременно придут за своими деньгами, компания такую сумму выплатить не сможет — денег просто не хватит.</p>
<p>Сегодня, управляя Телетрейд, Манжиков и Суворов кладут себе в карман не так много как хотелось бы. Поэтому они стремятся урвать кусок пирога — заставить Анну Чернобай поделилась деньгами клиентов, украденными ее мужем. Это и стало причиной конфликта.</p>
<p class="articl_quxiquiqqiuq ">Внутренние распри в Телетрейд на руку правоохранительным органам. Но что делать обманутым клиентам? Очевидно, что операционные расходы совсем скоро «сожрут» все эквити. И тогда никто из клиентов Телетрейд не получит назад своих денег.</p></p>

			<div class="ruffie-clearfloats">&nbsp;</div>
		</article>

<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'" style="display: block !important;"></div>'); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:t})})(1928492)</script>

			
		
				
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навігація записів</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://povin.com.ua/319089-19-02.html" rel="prev"><span class="meta-nav" aria-hidden="true"></span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Мать сбежала с молодым бойфрендом дочери, пока та была в больнице после вторых родов</span></a></div><div class="nav-next"><a href="http://povin.com.ua/319091-19-02.html" rel="next"><span class="screen-reader-text">Next post:</span> <span class="post-title">Разрыдавшийся Панин раскрыл обстоятельства смерти матери</span></a></div></div>
	</nav>	
	
		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/319090-19-02.html#respond" style="display:none;">Скасувати відповідь</a></small></h2>			<form action="http://povin.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span>  Обов’язкові поля позначені <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім’я <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опублікувати коментар" /> <input type='hidden' name='comment_post_ID' value='319090' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a169bfab1a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->	</main>

		<aside class="left-sidebar-widget-area sidebar widget-area" role="complementary">
				<div id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Свіжі записи</h3>		<ul>
											<li>
					<a href="http://povin.com.ua/319091-19-02.html">Разрыдавшийся Панин раскрыл обстоятельства смерти матери</a>
									</li>
											<li>
					<a href="http://povin.com.ua/319090-19-02.html">Телетрейд: уголовные дела на брокера мошенника открыты в России и Казахстане — на очереди Украина</a>
									</li>
											<li>
					<a href="http://povin.com.ua/319089-19-02.html">Мать сбежала с молодым бойфрендом дочери, пока та была в больнице после вторых родов</a>
									</li>
											<li>
					<a href="http://povin.com.ua/319088-19-02.html">На бывшей работе дочери Голодец нашли нарушения</a>
									</li>
											<li>
					<a href="http://povin.com.ua/319087-19-02.html">У Авакова не смогли ответить, сколько выдали служебного жилья в 2020</a>
									</li>
					</ul>
		</div>	</aside><!-- .left-sidebar-widget-area .sidebar .widget-area -->
		<aside class="right-sidebar-widget-area sidebar widget-area" role="complementary">
		<div id="search-4" class="widget-container widget_search"><h3 class="widget-title">Пошук</h3><form role="search" method="get" class="search-form" action="http://povin.com.ua/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="screen-reader-text">Search</span></button>
</form></div><div id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Категорії</h3>		<ul>
	<li class="cat-item cat-item-4"><a href="http://povin.com.ua/category/russia" >Росія</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="http://povin.com.ua/category/russia/economics-russ" >Економіка Росії</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://povin.com.ua/category/russia/events-russ" >Події в Росії</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://povin.com.ua/category/russia/politics-russ" >Політика в Росії</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://povin.com.ua/category/world" >Світ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://povin.com.ua/category/ukraine" >Україна</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="http://povin.com.ua/category/ukraine/economics-ukr" >Економіка в Україні</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://povin.com.ua/category/ukraine/events-ukr" >Події в Україні</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://povin.com.ua/category/ukraine/politics-ukr" >Політика в Україні</a>
</li>
</ul>
</li>
		</ul>
</div>	</aside><!-- .right-sidebar-widget-area .sidebar .widget-area -->
</div>

	<footer class="site-footer">
		
<div class="footer-widget-areas-container">

			<div class="footer-widget-area-one footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-3" class="widget-container widget_text"><h3 class="widget-title">Для листування</h3>			<div class="textwidget">м. Луцьк, вулиця Кривий Вал, 34, оф. 29.

Поштовий індекс 43024, абонентська скринька 253.</div>
		</div>		</div><!-- .footer-widget-area-one .sidebar .widget-area -->
	
			<div class="footer-widget-area-two footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-6" class="widget-container widget_text"><h3 class="widget-title">Електронна адреса</h3>			<div class="textwidget"><p><a href="/cdn-cgi/l/email-protection#077e66756e6c29746e696c68476a666e6b61626964622964686a" data-email-link="true"><span class="__cf_email__" data-cfemail="d5acb4a7bcbefba6bcbbbeba95b8b4bcb9b3b0bbb6b0fbb6bab8">[email&#160;protected]</span></a></p>
</div>
		</div>		</div><!-- .footer-widget-area-two .sidebar .widget-area -->
	
			<div class="footer-widget-area-three footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-5" class="widget-container widget_text"><h3 class="widget-title">Умови використання</h3>			<div class="textwidget">При використанні матеріалів сайту посилання на сторінку обов'язкове. Систематичне копіювання матеріалів сайту обмовляється в письмовій формі в порядку особистого листування.</div>
		</div>		</div><!-- .footer-widget-area-three .sidebar .widget-area -->
	
			<div class="footer-widget-area-four footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-7" class="widget-container widget_text">			<div class="textwidget"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?18.1"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</div>
		</div>		</div><!-- .footer-widget-area-four .sidebar .widget-area -->
	
</div>		
				
		<div class="footer-information">
			<span>
				Повінь - зміна системи 
				&copy; 
				2021 
			</span>
			
							<span>
					Theme: <a href="http://knifftech.net/themes/ruffie/">Ruffie</a>				</span>
					</div>

					<a class="scroll-to-top" href="#"><i class="fa fa-angle-up"></i></a>
		
	</footer>

</div> <!-- .site-wrapper -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://povin.com.ua/wp-content/themes/ruffie/js/functions.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='http://povin.com.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>









</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using redis 

Served from: povin.com.ua @ 2021-02-19 10:57:42 by W3 Total Cache
-->