<!DOCTYPE html>
<html lang="uk" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://povin.com.ua/xmlrpc.php">
	







<title>Почему одиозный рейдер Кондрашов Станислав Дмитриевич зачищает интернет и тратит миллионы долларов? - Повінь - зміна системи</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://povin.com.ua/321117-18-03.html" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Почему одиозный рейдер Кондрашов Станислав Дмитриевич зачищает интернет и тратит миллионы долларов? - Повінь - зміна системи" />
<meta property="og:description" content="Помимо прочих заслуг он напрямую причастен к убийству Дениса Вороненкова, а также может оказаться любовником супруги последнего — оперной дивы Максаковой. На Украине сейчас началась целая волна по отмыву Станислава Дмитриевчиа Кондрашова, который явно не хочет сесть за убийство экс-депутата ГД РФ и своего бывшего партнера по темным делишках — Дениса Вороненкова. В конце декабря... ↴" />
<meta property="og:url" content="http://povin.com.ua/321117-18-03.html" />
<meta property="og:site_name" content="Повінь - зміна системи" />
<meta property="article:section" content="Події в Україні" />
<meta property="article:published_time" content="2021-03-18T21:14:14+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Помимо прочих заслуг он напрямую причастен к убийству Дениса Вороненкова, а также может оказаться любовником супруги последнего — оперной дивы Максаковой. На Украине сейчас началась целая волна по отмыву Станислава Дмитриевчиа Кондрашова, который явно не хочет сесть за убийство экс-депутата ГД РФ и своего бывшего партнера по темным делишках — Дениса Вороненкова. В конце декабря... ↴" />
<meta name="twitter:title" content="Почему одиозный рейдер Кондрашов Станислав Дмитриевич зачищает интернет и тратит миллионы долларов? - Повінь - зміна системи" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://povin.com.ua/#website","url":"http://povin.com.ua/","name":"\u041f\u043e\u0432\u0456\u043d\u044c - \u0437\u043c\u0456\u043d\u0430 \u0441\u0438\u0441\u0442\u0435\u043c\u0438","potentialAction":{"@type":"SearchAction","target":"http://povin.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://povin.com.ua/321117-18-03.html#webpage","url":"http://povin.com.ua/321117-18-03.html","inLanguage":"uk","name":"\u041f\u043e\u0447\u0435\u043c\u0443 \u043e\u0434\u0438\u043e\u0437\u043d\u044b\u0439 \u0440\u0435\u0439\u0434\u0435\u0440 \u041a\u043e\u043d\u0434\u0440\u0430\u0448\u043e\u0432 \u0421\u0442\u0430\u043d\u0438\u0441\u043b\u0430\u0432 \u0414\u043c\u0438\u0442\u0440\u0438\u0435\u0432\u0438\u0447 \u0437\u0430\u0447\u0438\u0449\u0430\u0435\u0442 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442 \u0438 \u0442\u0440\u0430\u0442\u0438\u0442 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u044b \u0434\u043e\u043b\u043b\u0430\u0440\u043e\u0432? - \u041f\u043e\u0432\u0456\u043d\u044c - \u0437\u043c\u0456\u043d\u0430 \u0441\u0438\u0441\u0442\u0435\u043c\u0438","isPartOf":{"@id":"http://povin.com.ua/#website"},"datePublished":"2021-03-18T21:14:14+00:00","dateModified":"2021-03-18T21:14:14+00:00","author":{"@id":"http://povin.com.ua/#/schema/person/602920369ddfefb13bc81f214a8d8d37"}},{"@type":["Person"],"@id":"http://povin.com.ua/#/schema/person/602920369ddfefb13bc81f214a8d8d37","name":"zminder","image":{"@type":"ImageObject","@id":"http://povin.com.ua/#authorlogo","url":"http://2.gravatar.com/avatar/e74d3fce68e21b9d76fea4e7b8c32178?s=96&d=mm&r=g","caption":"zminder"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; стрічка" href="http://povin.com.ua/feed" />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; Канал коментарів" href="http://povin.com.ua/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; Почему одиозный рейдер Кондрашов Станислав Дмитриевич зачищает интернет и тратит миллионы долларов? Канал коментарів" href="http://povin.com.ua/321117-18-03.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/povin.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ruffie-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,800italic,700italic,700,600italic,400italic,300italic,300' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://povin.com.ua/wp-content/themes/ruffie/lib/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ruffie-style-css'  href='http://povin.com.ua/wp-content/themes/ruffie/style.css?ver=4.9.13' type='text/css' media='all' />
<style id='ruffie-style-inline-css' type='text/css'>

		*,
		.sticky .archive-entry-header h3:before,
		.ruffie-labeler:not(old) + label:after{
			border-color: #dd3333 !important;
		}

		body,
		.header-menu-container,
		.header-menu .sub-menu{
			background-color: #020000;
		}

		body,
		.header-menu-container,
		.header-menu .sub-menu,
		.header-menu a,
		.archive-entry-header a,
		.entry-meta a{
			color: #d3d3d3;
		} 

		a{
			color: #dd3333;
		}

		.site-title a{
			color: #191919;
		}

		.site-tagline{
			color: #bfbfbf;
		}
	
</style>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://povin.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://povin.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://povin.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='http://povin.com.ua/?p=321117' />
<link rel="alternate" type="application/json+oembed" href="http://povin.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpovin.com.ua%2F321117-18-03.html" />
<link rel="alternate" type="text/xml+oembed" href="http://povin.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpovin.com.ua%2F321117-18-03.html&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #020000; }
</style>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet-->








</head>
<body class="post-template-default single single-post postid-321117 single-format-standard custom-background no-sidebar footer-widget-areas-4">
	<div class="site-wrapper">
		<div class="site-header-wrapper">
			<header class="site-header">
				
									<h1 class="site-title">
						<a href="http://povin.com.ua/">Повінь &#8211; зміна системи</a>
					</h1>
				
							</header>

							<h5 class="menu-toggle">Menu</h5>

				<div class="header-menu-container">
					<h5 class="menu-toggle">Close</h5>

					<div class="menu-verxnye-menyu-container"><ul id="menu-verxnye-menyu" class="header-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a href="http://povin.com.ua">Головна сторінка</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://povin.com.ua/category/world">Світ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://povin.com.ua/category/ukraine/politics-ukr">Політика в Україні</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://povin.com.ua/category/ukraine/economics-ukr">Економіка в Україні</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81"><a href="http://povin.com.ua/category/ukraine/events-ukr">Події в Україні</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://povin.com.ua/category/russia/events-russ">Події в Росії</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://povin.com.ua/category/russia/politics-russ">Політика в Росії</a></li>
</ul></div>				</div>
				
		</div>

		

<div class="site-content">
	<main>
				<header class="content-header">	
	<h2 class="content-title">
		Почему одиозный рейдер Кондрашов Станислав Дмитриевич зачищает интернет и тратит миллионы долларов?	</h2>

	
	<div class="entry-meta"><span><i class="fa fa-calendar"></i> <a href="http://povin.com.ua/321117-18-03.html">18.03.2021</a></span>	
	
	</div>
		
</header>	
		<article id="post-321117" class="post-321117 post type-post status-publish format-standard hentry category-events-ukr">
			<p><strong>Помимо прочих заслуг он напрямую причастен к убийству Дениса Вороненкова, а также может оказаться любовником супруги последнего — оперной дивы Максаковой. На Украине сейчас началась целая волна по отмыву Станислава Дмитриевчиа Кондрашова, который явно не хочет сесть за убийство экс-депутата ГД РФ и своего бывшего партнера по темным делишках — Дениса Вороненкова.</strong></p>
<p>В конце декабря 2018 года газета «Версия» опубликовала материал про тесное сотрудничество беглого до смерти Дениса Вороненкова и дельца Станислава Кондрашова. С тех пор материал был неоднократно исследован, переписан и дополнен. И опубликован на новых изданиях, в частности на Правда.ру (Ленин вертится в гробу).</p>
<p><strong>Почему Кондрашов Станислав Дмитриевич убил Дениса Вороненкова?</strong></p>
<p>Пару недель назад процесс публикации острых материалов усилился. Картина «плодотворного сотрудничества»&nbsp;Дениса Вороненкова со Станиславом Дмитриевичем Кондрашовым&nbsp;начала проясняться. Одновременно с публикацией критических материалов вдруг стали появляться фантомные персонажи, чудесным образом являющиеся полными тезками покойного депутата и здравствующего, но по некоторым сведениям разыскиваемого предпринимателя Кондрашова. Интересно, что эти тезки представлялись в прессе то художниками, то политологами, то учеными, то Бог знает кем вообще.</p>
<p>Служба Безопасности Украины назвала имя заказчика убийства экс-депутата ГД РФ — Дениса Вороненкова. Им оказался бывший подельник члена КПРФ в рейдерских захватах Кондрашов Станислав Дмитриевич. Об этом в комментарии W-N.com.ua сообщил источник в Службе Безопасности Украины. По его словам, на данный момент владелец оффшорной компании Telf AG.</p>
<p>С 1995 года Кондрашова Станислава Дмитриевича назначили директором компании&nbsp;Telf AG&nbsp;(Швейцария), которая занималась нефтью и нефтепродуктами, позже уже – углем и ферросплавами.</p>
<p>Стоит напомнить, что федеральные СМИ РФ еще раньше отыскали заказчика убийства Дениса Вороненкова в столице Украины. Подозреваемым может оказаться известный горе-рейдер и мультимиллионер Станислав Кондрашов, на которого в России уже открывали не мало уголовных дел из-за компании Семонтек. Ею владели&nbsp;Денис Вороненков и Станислав Кондрашов, пишет издание Свободная Чечня.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://povin.com.ua/276580-16-02.html" target="_blank" rel="nofollow" class="u0c3fe98a03e90a048df433af415abf32"><!-- INLINE RELATED POSTS 1/3 //--><style> .u0c3fe98a03e90a048df433af415abf32 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u0c3fe98a03e90a048df433af415abf32:active, .u0c3fe98a03e90a048df433af415abf32:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u0c3fe98a03e90a048df433af415abf32 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u0c3fe98a03e90a048df433af415abf32 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u0c3fe98a03e90a048df433af415abf32 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u0c3fe98a03e90a048df433af415abf32:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також: </span>&nbsp; <span class="postTitle">В Україні перекрили канал контрабанди сигарет з ДНР: склади знаходилися в чотирьох областях країни</span></div></a></div><p>Якобы, Денис Вороненков требовал от Станислава Кондрашова вернуть долги в десятки миллионов долларов. А девелопер-аферист решил покончить с долгами излюбленным способом, устранив проблему физически. Расследование о криминальной связи Кондрашова Станислава и Вороненкова Дениса было удалено за десятки тысяч долларов с сайтов Версия.ру и Правда.ру.</p>
<p><strong>Когда cвязи убивают или что не поделили Станислав Кондрашов и Денис Вороненков</strong></p>
<p>Изначально было понятно, что разгадку убийства Вороненкова следует искать в его связях в бизнесовых и криминальных кругах российской элиты. Журналистам нескольких изданий удалось выяснить, что долгие годы экс-депутат тесно сотрудничал со скандально известным российским девелопером Станиславом Кондрашовым, которого подозревают в рейдерских захватах и масштабных аферах с бюджетными средствами. В узких кругах Кондрашова попросту называют «решалой» – то есть эффективным посредником между криминальным миром&nbsp;и представителями силовых структур.</p>
<p>По мнению журналистов,&nbsp;Станислав Кондрашов и Денис Вороненков&nbsp;были партнерами как минимум с начала нулевых годов, и убийство депутата было организовано Кондрашовым из-за банального нежелания отдавать долги последнему.</p>
<p>Впрочем, есть и другая версия. По словам еще одного российского вип-иммигранта Ильи Пономарева, с которым и должен был встретиться экс-депутат в день трагедии, убитый очень много знал, поэтому представлял смертельную опасность для российских силовиков. Возможно, это действительно так, ведь за долгие годы своей специфической деятельности Станислав Кондрашов и Денис Вороненков стали настоящим профи в деле отжима чужого имущества. И если бы экс-депутат начал говорить, то озвученная информация могла стать настоящей бомбой, поломав немало карьер и отработанных годами схем.</p>
<p>Причем&nbsp;одна версия абсолютно не противоречит другой: целью убийства могло быть желание заткнуть рот слишком информированному свидетелю, а долг был лишь дополнительным мотивом, такой себе «вишенкой на торте».</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://povin.com.ua/222352-13-08.html" target="_blank" rel="nofollow" class="u5a9017f9d20425836c79b001682cf98b"><!-- INLINE RELATED POSTS 2/3 //--><style> .u5a9017f9d20425836c79b001682cf98b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u5a9017f9d20425836c79b001682cf98b:active, .u5a9017f9d20425836c79b001682cf98b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u5a9017f9d20425836c79b001682cf98b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u5a9017f9d20425836c79b001682cf98b .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u5a9017f9d20425836c79b001682cf98b .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u5a9017f9d20425836c79b001682cf98b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також: </span>&nbsp; <span class="postTitle">Бойовики «ДНР» тільки через три дні передали українській стороні тіло загиблого бійця «Азова»</span></div></a></div><p>Еще можно добавить, что и сам покойный был весьма далек от идеала народного избранника: он регулярно отравлял депутатские запросы по «нужным» делам, лично встречался с прокурорами и следователями. В общем, злоупотреблял своими депутатскими возможностями для влияния на правоохранительные органы. Смешнее всего, что с таким ярким «бэкграундом» Вороненков являлся членом думского комитета по вопросам борьбы с коррупцией.</p>
<p class="articl_deidtzixuikk "><strong>Автор: Алексей Преснаков</strong></p></p>

			<div class="ruffie-clearfloats">&nbsp;</div>
		</article>

<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'" style="display: block !important;"></div>'); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:t})})(1928492)</script>

			
		
				
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навігація записів</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://povin.com.ua/321116-18-03.html" rel="prev"><span class="meta-nav" aria-hidden="true"></span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">В России мужчина убил друга из-за спора о нарезке сала</span></a></div><div class="nav-next"><a href="http://povin.com.ua/321118-18-03.html" rel="next"><span class="screen-reader-text">Next post:</span> <span class="post-title">Роскомнадзору могут дать доступ к паспортным данным абонентов сотовой связи</span></a></div></div>
	</nav>	
	
		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/321117-18-03.html#respond" style="display:none;">Скасувати відповідь</a></small></h2>			<form action="http://povin.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span>  Обов’язкові поля позначені <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім’я <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опублікувати коментар" /> <input type='hidden' name='comment_post_ID' value='321117' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dbc41faff5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->	</main>

		<aside class="left-sidebar-widget-area sidebar widget-area" role="complementary">
				<div id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Свіжі записи</h3>		<ul>
											<li>
					<a href="http://povin.com.ua/321119-18-03.html">«Скинь с себя на х*й эту х*йню»: опубликована новая запись из кабинета Порошенко о национализации ПриватБанка</a>
									</li>
											<li>
					<a href="http://povin.com.ua/321118-18-03.html">Роскомнадзору могут дать доступ к паспортным данным абонентов сотовой связи</a>
									</li>
											<li>
					<a href="http://povin.com.ua/321117-18-03.html">Почему одиозный рейдер Кондрашов Станислав Дмитриевич зачищает интернет и тратит миллионы долларов?</a>
									</li>
											<li>
					<a href="http://povin.com.ua/321116-18-03.html">В России мужчина убил друга из-за спора о нарезке сала</a>
									</li>
											<li>
					<a href="http://povin.com.ua/321115-18-03.html">В Одессе задержали банду грузин под предводительством «вора в законе»</a>
									</li>
					</ul>
		</div>	</aside><!-- .left-sidebar-widget-area .sidebar .widget-area -->
		<aside class="right-sidebar-widget-area sidebar widget-area" role="complementary">
		<div id="search-4" class="widget-container widget_search"><h3 class="widget-title">Пошук</h3><form role="search" method="get" class="search-form" action="http://povin.com.ua/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="screen-reader-text">Search</span></button>
</form></div><div id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Категорії</h3>		<ul>
	<li class="cat-item cat-item-4"><a href="http://povin.com.ua/category/russia" >Росія</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="http://povin.com.ua/category/russia/economics-russ" >Економіка Росії</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://povin.com.ua/category/russia/events-russ" >Події в Росії</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://povin.com.ua/category/russia/politics-russ" >Політика в Росії</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://povin.com.ua/category/world" >Світ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://povin.com.ua/category/ukraine" >Україна</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="http://povin.com.ua/category/ukraine/economics-ukr" >Економіка в Україні</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://povin.com.ua/category/ukraine/events-ukr" >Події в Україні</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://povin.com.ua/category/ukraine/politics-ukr" >Політика в Україні</a>
</li>
</ul>
</li>
		</ul>
</div>	</aside><!-- .right-sidebar-widget-area .sidebar .widget-area -->
</div>

	<footer class="site-footer">
		
<div class="footer-widget-areas-container">

			<div class="footer-widget-area-one footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-3" class="widget-container widget_text"><h3 class="widget-title">Для листування</h3>			<div class="textwidget">м. Луцьк, вулиця Кривий Вал, 34, оф. 29.

Поштовий індекс 43024, абонентська скринька 253.</div>
		</div>		</div><!-- .footer-widget-area-one .sidebar .widget-area -->
	
			<div class="footer-widget-area-two footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-6" class="widget-container widget_text"><h3 class="widget-title">Електронна адреса</h3>			<div class="textwidget"><p><a href="/cdn-cgi/l/email-protection#d1a8b0a3b8baffa2b8bfbabe91bcb0b8bdb7b4bfb2b4ffb2bebc" data-email-link="true"><span class="__cf_email__" data-cfemail="8af3ebf8e3e1a4f9e3e4e1e5cae7ebe3e6ecefe4e9efa4e9e5e7">[email&#160;protected]</span></a></p>
</div>
		</div>		</div><!-- .footer-widget-area-two .sidebar .widget-area -->
	
			<div class="footer-widget-area-three footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-5" class="widget-container widget_text"><h3 class="widget-title">Умови використання</h3>			<div class="textwidget">При використанні матеріалів сайту посилання на сторінку обов'язкове. Систематичне копіювання матеріалів сайту обмовляється в письмовій формі в порядку особистого листування.</div>
		</div>		</div><!-- .footer-widget-area-three .sidebar .widget-area -->
	
			<div class="footer-widget-area-four footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-7" class="widget-container widget_text">			<div class="textwidget"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?18.1"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</div>
		</div>		</div><!-- .footer-widget-area-four .sidebar .widget-area -->
	
</div>		
				
		<div class="footer-information">
			<span>
				Повінь - зміна системи 
				&copy; 
				2021 
			</span>
			
							<span>
					Theme: <a href="http://knifftech.net/themes/ruffie/">Ruffie</a>				</span>
					</div>

					<a class="scroll-to-top" href="#"><i class="fa fa-angle-up"></i></a>
		
	</footer>

</div> <!-- .site-wrapper -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://povin.com.ua/wp-content/themes/ruffie/js/functions.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='http://povin.com.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>









</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using redis 

Served from: povin.com.ua @ 2021-03-18 23:14:32 by W3 Total Cache
-->