<!DOCTYPE html>
<html lang="uk" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://povin.com.ua/xmlrpc.php">
	







<title>Банк «Возрождение» требует в суде 1,3 млрд рублей от структуры Urban Group - Повінь - зміна системи</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://povin.com.ua/323157-17-04.html" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Банк «Возрождение» требует в суде 1,3 млрд рублей от структуры Urban Group - Повінь - зміна системи" />
<meta property="og:description" content="Банк «Возрождение», входящий в группу ВТБ, просит Арбитражный суд Москвы взыскать около 1,3 млрд рублей с ООО «Урбан Капитал», структуры разорившейся девелоперской Urban Group, следует из информации в картотеке арбитражных дел. Иск поступил в суд 13 апреля, предварительные слушания назначены на 11 мая. Основания исковых требований в опубликованных материалах суда пока не указаны. «Возрождение» уже... ↴" />
<meta property="og:url" content="http://povin.com.ua/323157-17-04.html" />
<meta property="og:site_name" content="Повінь - зміна системи" />
<meta property="article:section" content="Події в Україні" />
<meta property="article:published_time" content="2021-04-17T12:56:19+00:00" />
<meta property="og:image" content="http://kordon.org.ua/wp-content/uploads/2021/04/80a06326253f72f109792913709d7839.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Банк «Возрождение», входящий в группу ВТБ, просит Арбитражный суд Москвы взыскать около 1,3 млрд рублей с ООО «Урбан Капитал», структуры разорившейся девелоперской Urban Group, следует из информации в картотеке арбитражных дел. Иск поступил в суд 13 апреля, предварительные слушания назначены на 11 мая. Основания исковых требований в опубликованных материалах суда пока не указаны. «Возрождение» уже... ↴" />
<meta name="twitter:title" content="Банк «Возрождение» требует в суде 1,3 млрд рублей от структуры Urban Group - Повінь - зміна системи" />
<meta name="twitter:image" content="http://kordon.org.ua/wp-content/uploads/2021/04/80a06326253f72f109792913709d7839.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://povin.com.ua/#website","url":"http://povin.com.ua/","name":"\u041f\u043e\u0432\u0456\u043d\u044c - \u0437\u043c\u0456\u043d\u0430 \u0441\u0438\u0441\u0442\u0435\u043c\u0438","potentialAction":{"@type":"SearchAction","target":"http://povin.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://povin.com.ua/323157-17-04.html#primaryimage","url":"http://kordon.org.ua/wp-content/uploads/2021/04/80a06326253f72f109792913709d7839.jpg"},{"@type":"WebPage","@id":"http://povin.com.ua/323157-17-04.html#webpage","url":"http://povin.com.ua/323157-17-04.html","inLanguage":"uk","name":"\u0411\u0430\u043d\u043a \u00ab\u0412\u043e\u0437\u0440\u043e\u0436\u0434\u0435\u043d\u0438\u0435\u00bb \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u0432 \u0441\u0443\u0434\u0435 1,3 \u043c\u043b\u0440\u0434 \u0440\u0443\u0431\u043b\u0435\u0439 \u043e\u0442 \u0441\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u044b Urban Group - \u041f\u043e\u0432\u0456\u043d\u044c - \u0437\u043c\u0456\u043d\u0430 \u0441\u0438\u0441\u0442\u0435\u043c\u0438","isPartOf":{"@id":"http://povin.com.ua/#website"},"primaryImageOfPage":{"@id":"http://povin.com.ua/323157-17-04.html#primaryimage"},"datePublished":"2021-04-17T12:56:19+00:00","dateModified":"2021-04-17T12:56:19+00:00","author":{"@id":"http://povin.com.ua/#/schema/person/602920369ddfefb13bc81f214a8d8d37"}},{"@type":["Person"],"@id":"http://povin.com.ua/#/schema/person/602920369ddfefb13bc81f214a8d8d37","name":"zminder","image":{"@type":"ImageObject","@id":"http://povin.com.ua/#authorlogo","url":"http://2.gravatar.com/avatar/e74d3fce68e21b9d76fea4e7b8c32178?s=96&d=mm&r=g","caption":"zminder"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; стрічка" href="http://povin.com.ua/feed" />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; Канал коментарів" href="http://povin.com.ua/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Повінь - зміна системи &raquo; Банк «Возрождение» требует в суде 1,3 млрд рублей от структуры Urban Group Канал коментарів" href="http://povin.com.ua/323157-17-04.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/povin.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ruffie-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,800italic,700italic,700,600italic,400italic,300italic,300' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://povin.com.ua/wp-content/themes/ruffie/lib/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ruffie-style-css'  href='http://povin.com.ua/wp-content/themes/ruffie/style.css?ver=4.9.13' type='text/css' media='all' />
<style id='ruffie-style-inline-css' type='text/css'>

		*,
		.sticky .archive-entry-header h3:before,
		.ruffie-labeler:not(old) + label:after{
			border-color: #dd3333 !important;
		}

		body,
		.header-menu-container,
		.header-menu .sub-menu{
			background-color: #020000;
		}

		body,
		.header-menu-container,
		.header-menu .sub-menu,
		.header-menu a,
		.archive-entry-header a,
		.entry-meta a{
			color: #d3d3d3;
		} 

		a{
			color: #dd3333;
		}

		.site-title a{
			color: #191919;
		}

		.site-tagline{
			color: #bfbfbf;
		}
	
</style>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://povin.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://povin.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://povin.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='http://povin.com.ua/?p=323157' />
<link rel="alternate" type="application/json+oembed" href="http://povin.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpovin.com.ua%2F323157-17-04.html" />
<link rel="alternate" type="text/xml+oembed" href="http://povin.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpovin.com.ua%2F323157-17-04.html&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #020000; }
</style>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet-->








</head>
<body class="post-template-default single single-post postid-323157 single-format-standard custom-background no-sidebar footer-widget-areas-4">
	<div class="site-wrapper">
		<div class="site-header-wrapper">
			<header class="site-header">
				
									<h1 class="site-title">
						<a href="http://povin.com.ua/">Повінь &#8211; зміна системи</a>
					</h1>
				
							</header>

							<h5 class="menu-toggle">Menu</h5>

				<div class="header-menu-container">
					<h5 class="menu-toggle">Close</h5>

					<div class="menu-verxnye-menyu-container"><ul id="menu-verxnye-menyu" class="header-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a href="http://povin.com.ua">Головна сторінка</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://povin.com.ua/category/world">Світ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://povin.com.ua/category/ukraine/politics-ukr">Політика в Україні</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://povin.com.ua/category/ukraine/economics-ukr">Економіка в Україні</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81"><a href="http://povin.com.ua/category/ukraine/events-ukr">Події в Україні</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://povin.com.ua/category/russia/events-russ">Події в Росії</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://povin.com.ua/category/russia/politics-russ">Політика в Росії</a></li>
</ul></div>				</div>
				
		</div>

		

<div class="site-content">
	<main>
				<header class="content-header">	
	<h2 class="content-title">
		Банк «Возрождение» требует в суде 1,3 млрд рублей от структуры Urban Group	</h2>

	
	<div class="entry-meta"><span><i class="fa fa-calendar"></i> <a href="http://povin.com.ua/323157-17-04.html">17.04.2021</a></span>	
	
	</div>
		
</header>	
		<article id="post-323157" class="post-323157 post type-post status-publish format-standard hentry category-events-ukr">
			<p><strong>Банк «Возрождение», входящий в группу ВТБ, просит Арбитражный суд Москвы взыскать около 1,3 млрд рублей с ООО «Урбан Капитал», структуры разорившейся девелоперской Urban Group, следует из информации в картотеке арбитражных дел. Иск поступил в суд 13 апреля, предварительные слушания назначены на 11 мая. Основания исковых требований в опубликованных материалах суда пока не указаны.</strong></p>
<p><img src="http://kordon.org.ua/wp-content/uploads/2021/04/80a06326253f72f109792913709d7839.jpg"  /></p>
<p>«Возрождение» уже судилось со структурами Urban. Арбитражный суд Москвы в июле 2020 года взыскал более 736 млн рублей долга по кредитному договору от 26 октября 2017 года солидарно с «Урбан Капитал» и еще четырех компаний группы — «Актион М», «Правовой центр собственников недвижимости», «Евразия проект» и кипрской Verkino Investments Limited, основного владельца ООО «Экоквартал», застройщика жилого комплекса «Митино О2».</p>
<p>Суд также обратил взыскание на принадлежащую Verkino Investments долю (99,99%) в уставном капитале «Экоквартала», обязав продать ее на открытых публичных торгах с начальной продажной стоимостью около 745 млн рублей. Решение вступило в силу после проверки апелляционной инстанцией.</p>
<p>Также суд назначил на 25 сентября рассмотрение заявления АО «ДОМ.РФ» о признании банкротом Долгина.</p>
<p>Источник</p></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://povin.com.ua/281858-09-03.html" target="_blank" rel="nofollow" class="u331fb96a75f92caec91a053ff8c20734"><!-- INLINE RELATED POSTS 1/3 //--><style> .u331fb96a75f92caec91a053ff8c20734 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u331fb96a75f92caec91a053ff8c20734:active, .u331fb96a75f92caec91a053ff8c20734:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u331fb96a75f92caec91a053ff8c20734 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u331fb96a75f92caec91a053ff8c20734 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u331fb96a75f92caec91a053ff8c20734 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u331fb96a75f92caec91a053ff8c20734:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також: </span>&nbsp; <span class="postTitle">США довіряють правосуддю Нідерландів у розгляді справи MH17, – Помпео</span></div></a></div>
			<div class="ruffie-clearfloats">&nbsp;</div>
		</article>

<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'" style="display: block !important;"></div>'); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:t})})(1928492)</script>

			
		
				
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навігація записів</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://povin.com.ua/323156-17-04.html" rel="prev"><span class="meta-nav" aria-hidden="true"></span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">АСГМ разбирался, был ли вывод 50 млрд руб. из Рост Банка</span></a></div></div>
	</nav>	
	
		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/323157-17-04.html#respond" style="display:none;">Скасувати відповідь</a></small></h2>			<form action="http://povin.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span>  Обов’язкові поля позначені <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім’я <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опублікувати коментар" /> <input type='hidden' name='comment_post_ID' value='323157' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b44b83cc46" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->	</main>

		<aside class="left-sidebar-widget-area sidebar widget-area" role="complementary">
				<div id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Свіжі записи</h3>		<ul>
											<li>
					<a href="http://povin.com.ua/323157-17-04.html">Банк «Возрождение» требует в суде 1,3 млрд рублей от структуры Urban Group</a>
									</li>
											<li>
					<a href="http://povin.com.ua/323156-17-04.html">АСГМ разбирался, был ли вывод 50 млрд руб. из Рост Банка</a>
									</li>
											<li>
					<a href="http://povin.com.ua/323155-17-04.html">Першу концесійну дорогу в Україні можуть почати будувати вже в 2021 році</a>
									</li>
											<li>
					<a href="http://povin.com.ua/323154-17-04.html">«Всем понятно, откуда ноги растут»</a>
									</li>
											<li>
					<a href="http://povin.com.ua/323153-17-04.html">Оппозиция в Мосгордуме потребовала зарплатного равенства с единороссами</a>
									</li>
					</ul>
		</div>	</aside><!-- .left-sidebar-widget-area .sidebar .widget-area -->
		<aside class="right-sidebar-widget-area sidebar widget-area" role="complementary">
		<div id="search-4" class="widget-container widget_search"><h3 class="widget-title">Пошук</h3><form role="search" method="get" class="search-form" action="http://povin.com.ua/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="screen-reader-text">Search</span></button>
</form></div><div id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Категорії</h3>		<ul>
	<li class="cat-item cat-item-4"><a href="http://povin.com.ua/category/russia" >Росія</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="http://povin.com.ua/category/russia/economics-russ" >Економіка Росії</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://povin.com.ua/category/russia/events-russ" >Події в Росії</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://povin.com.ua/category/russia/politics-russ" >Політика в Росії</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://povin.com.ua/category/world" >Світ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://povin.com.ua/category/ukraine" >Україна</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="http://povin.com.ua/category/ukraine/economics-ukr" >Економіка в Україні</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://povin.com.ua/category/ukraine/events-ukr" >Події в Україні</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://povin.com.ua/category/ukraine/politics-ukr" >Політика в Україні</a>
</li>
</ul>
</li>
		</ul>
</div>	</aside><!-- .right-sidebar-widget-area .sidebar .widget-area -->
</div>

	<footer class="site-footer">
		
<div class="footer-widget-areas-container">

			<div class="footer-widget-area-one footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-3" class="widget-container widget_text"><h3 class="widget-title">Для листування</h3>			<div class="textwidget">м. Луцьк, вулиця Кривий Вал, 34, оф. 29.

Поштовий індекс 43024, абонентська скринька 253.</div>
		</div>		</div><!-- .footer-widget-area-one .sidebar .widget-area -->
	
			<div class="footer-widget-area-two footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-6" class="widget-container widget_text"><h3 class="widget-title">Електронна адреса</h3>			<div class="textwidget"><p><a href="/cdn-cgi/l/email-protection#255c44574c4e0b564c4b4e4a6548444c4943404b46400b464a48" data-email-link="true"><span class="__cf_email__" data-cfemail="c9b0a8bba0a2e7baa0a7a2a689a4a8a0a5afaca7aaace7aaa6a4">[email&#160;protected]</span></a></p>
</div>
		</div>		</div><!-- .footer-widget-area-two .sidebar .widget-area -->
	
			<div class="footer-widget-area-three footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-5" class="widget-container widget_text"><h3 class="widget-title">Умови використання</h3>			<div class="textwidget">При використанні матеріалів сайту посилання на сторінку обов'язкове. Систематичне копіювання матеріалів сайту обмовляється в письмовій формі в порядку особистого листування.</div>
		</div>		</div><!-- .footer-widget-area-three .sidebar .widget-area -->
	
			<div class="footer-widget-area-four footer-widget-area sidebar widget-area" role="complementary">
			<div id="text-7" class="widget-container widget_text">			<div class="textwidget"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?18.1"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</div>
		</div>		</div><!-- .footer-widget-area-four .sidebar .widget-area -->
	
</div>		
				
		<div class="footer-information">
			<span>
				Повінь - зміна системи 
				&copy; 
				2021 
			</span>
			
							<span>
					Theme: <a href="http://knifftech.net/themes/ruffie/">Ruffie</a>				</span>
					</div>

					<a class="scroll-to-top" href="#"><i class="fa fa-angle-up"></i></a>
		
	</footer>

</div> <!-- .site-wrapper -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://povin.com.ua/wp-content/themes/ruffie/js/functions.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://povin.com.ua/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='http://povin.com.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>









</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using redis 

Served from: povin.com.ua @ 2021-04-17 15:57:41 by W3 Total Cache
-->